<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" dir="rtl">
	<head>
	<base href="http://www.elitihadonline.com/" />
	<title>يومية الإتحاد الجزائرية - مقري يحذر من غليان الجبهة الاجتماعية</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Vivvo 4.1" />
	<meta name="generation-time" content="0s" />
	<meta name="google-site-verification" content="6IIsgeNqH96UNAENyCDox3s8E_4DavFIURb9VmVZl0k" />
	<meta name="verify-v1" content="5vcN+LLa8/goMB+EjXCkNxV2i+62AoCOUKydZzlX95Y=">
	<meta http-equiv="Cache-Control" content="no-cache" />
	 <meta http-equiv="Pragma" content="no-cache" />
    <meta name="DISTRIBUTION" content="GLOBAL">
    <meta name="subject" content="Actualite du monde, football, Actualite du algerie, algerie info, usma, mca, politique" />
	<meta name="alexaVerifyID" content="FszVHbOy5g0Z_XH08ade1z2sZBQ" />
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="يومية الإتحاد الجزائرية" />
	<meta name="rating" content="general, football, news,elitihad, journal, algérie" /> 
    <meta name="robots" content="All,Index,Follow" /> 
    <meta name="mssmarttagspreventparsing" content="true" /> 
    <meta http-equiv="content-language" content="ar_DZ" /> 
	<meta name="classification" content="all" />
    <meta name="googlebot" content="archive" />  
    <meta name="resource-type" content="document" /> 
    <meta http-equiv="cache-control" content="public" /> 
    <meta http-equiv="Window-target" content="_top" />
    <meta name="location" content="DZ" />
	
		<meta name="Description" content="مقري يحذر من غليان الجبهة الاجتماعية" />
		<meta name="Keywords" content="الوطني,مقري يحذر من غليان الجبهة الاجتماعية,مقري,يحذر,من,غليان,الجبهة,الاجتماعية" />
	<link rel="alternate" type="application/rss+xml" title="مقري يحذر من غليان الجبهة الاجتماعية" href="feed/watani/99694-%D9%85%D9%82%D8%B1%D9%8A-%D9%8A%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D8%BA%D9%84%D9%8A%D8%A7%D9%86-%D8%A7%D9%84%D8%AC%D8%A8%D9%87%D8%A9-%D8%A7%D9%84%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D9%8A%D8%A9.rss" />
<link rel="alternate" type="application/rss+xml" title="الوطني" href="feed/watani/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="يومية الإتحاد الجزائرية" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.elitihadonline.com/themes/elitihad/css/compress.php?css,themes/elitihad/css/layout_default,themes/elitihad/css/style,themes/elitihad/css/forms,themes/elitihad/css/article_styles,themes/elitihad/css/navigation,themes/elitihad/css/article_stripe,themes/elitihad/css/ticker_v_2" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.elitihadonline.com/themes/elitihad/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.elitihadonline.com/themes/elitihad/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.elitihadonline.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/framework/effects,js/article_tools,js/tooltips,js/framework/builder,js/vivvo_bbcbox,js/glider,js/ticker,js/stars,js/bookmark"></script>

	
	   <script type="text/javascript" src="https://apis.google.com/js/plusone.js"> </script>
	   </meta></meta></head>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
			<div id="header">
	<div class="top_bar">
    	<!--NoCache box/login.tpl--><div class="login">
    
        <a href="login.html">تسجيل دخول</a> | <a href="login.html">تسجيل &raquo;</a>
        
    
</div><!--NoCache-->
        <div class="pagesbox">
        	
		<div class="pages">
			<ul>
				
				<li><a href="http://www.elitihadonline.com/mobile">PDA/Mobile</a></li> |
                <li><a href="http://www.elitihadonline.com/contact">إتصل بنا</a></li> |
				<li><a href="http://www.elitihadonline.com/submit_story/index.html">أرسل مقال</a></li>
			</ul>
		</div>
	
        </div>
        
	
		<div id="box_search" class="search">
			<form action="search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text" type="text" name="search_query" id="search_query" style="width: 150px;" />
				<button type="submit" name="search" value="0">بحث</button>
			</form>
		</div>
	

    </div>
    <div class="header_holder">
        <div class="header_image">
            <a href="http://www.elitihadonline.com/"><img src="http://www.elitihadonline.com/themes/elitihad/img/logo.png" alt="يومية الإتحاد الجزائرية" title="يومية الإتحاد الجزائرية" /></a>
				<div class="header_ad">
            
				</div>
        </div>
        <div class="header_date">
            
            <div class="data_date">
                
	<span class="current_date"> 
		<SCRIPT LANGUAGE="JavaScript"> 
			function MakeArray(n) {
				this.length = n
				return this
			}
			monthNames = new MakeArray(12)
			monthNames[1] = "جانفي"
			monthNames[2] = "فيفري"
			monthNames[3] = "مارس"
			monthNames[4] = "أبريل"
			monthNames[5] = "ماي"
			monthNames[6] = "جوان"
			monthNames[7] = "جويلية"
			monthNames[8] = "أوت"
			monthNames[9] = "سبتمبر"
			monthNames[10] = "أكتوبر"
			monthNames[11] = "نوفمبر"
			monthNames[12] = "ديسمبر"
			dayNames = new MakeArray(7)
			dayNames[1] = "الأحد"
			dayNames[2] = "الإثنين"
			dayNames[3] = "الثلاثاء"
			dayNames[4] = "الأربعاء"
			dayNames[5] = "الخميس"
			dayNames[6] = "الجمعة"
			dayNames[7] = "السبت"
			
			function customDateString() {
				currentDate = new Date()
				var theDay = dayNames[currentDate.getDay() + 1]
				var theMonth = monthNames[currentDate.getMonth() + 1]
				msie4 = ((navigator.appName == "Microsoft Internet Explorer") && (parseInt(navigator.appVersion) >= 4 ));
				if (msie4) {
				    var theYear = currentDate.getYear()
				}
				else {
				     var theYear = currentDate.getYear() +1900
				}
				return theDay + " " + currentDate.getDate() + " " + theMonth + " " + theYear
			}
			
		</SCRIPT>
		<SCRIPT LANGUAGE="JavaScript">
			document.write(customDateString())
		</SCRIPT>
    </span>

            </div>
        </div>
    </div>
	
	
	
	<div id="mainNav">
		
            	<div class="show_all"><a href="javascript:;" onclick="Effect.toggle('navbox', 'slide'); $(this).toggleClassName('collapse'); return false;">المزيد</a></div>
				<ul class="adxm menu">
					<li><a href="http://www.elitihadonline.com/"><img src="http://www.elitihadonline.com/themes/elitihad/img/home-icon.png" alt="الرئيسية" /></a></li>
					
                        
                            <li class="section_8">
                                <a href="watani/index.1.html">
                                    <span>الوطني</span>
                                </a>
                            </li>
                        
					
                        
					
                        
                            <li class="section_10">
                                <a href="eco/index.1.html">
                                    <span>الإقتصادي</span>
                                </a>
                            </li>
                        
					
                        
                            <li class="section_11">
                                <a href="societe/index.1.html">
                                    <span>المجتمع</span>
                                </a>
                            </li>
                        
					
                        
                            <li class="section_12">
                                <a href="cult/index.1.html">
                                    <span>الثقافي</span>
                                </a>
                            </li>
                        
					
                        
                            <li class="section_13">
                                <a href="sport/index.1.html">
                                    <span>الرياضة</span>
                                </a>
                            </li>
                        
					
                        
					
                        
                            <li class="section_15">
                                <a href="divers/index.1.html">
                                    <span>منوعات</span>
                                </a>
                            </li>
                        
					
                        
					
                        
                            <li class="section_17">
                                <a href="aklam/index.1.html">
                                    <span>أقلام</span>
                                </a>
                            </li>
                        
					
                        
                            <li class="section_19">
                                <a href="local/index.1.html">
                                    <span>محليات</span>
                                </a>
                            </li>
                        
					
                        
                            <li class="section_23">
                                <a href="report/index.1.html">
                                    <span>تحقيقات</span>
                                </a>
                            </li>
                        
					
                        
					
                        
					
                        
					
                        
                            <li class="section_33">
                                <a href="cours/index.1.html">
                                    <span>محاكم</span>
                                </a>
                            </li>
                        
					
                        
					
                        
					
                        
                            <li class="section_36">
                                <a href="dossiers/index.1.html">
                                    <span>ملفات</span>
                                </a>
                            </li>
                        
					
                        
					
                        
					
				</ul>
			
	</div>

    <div id="navbox" style="display:none;">
        
                <div class="navbox_holder">
                    
                        <div class="navbox_column">
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="watani/index.1.html">
                                                <strong>الوطني</strong>
                                            </a>
                                            
                                        </li>
                                    </ul>
                                
                            
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="eco/index.1.html">
                                                <strong>الإقتصادي</strong>
                                            </a>
                                            
                                        </li>
                                    </ul>
                                
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="societe/index.1.html">
                                                <strong>المجتمع</strong>
                                            </a>
                                            
                                        </li>
                                    </ul>
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="cult/index.1.html">
                                                <strong>الثقافي</strong>
                                            </a>
                                            
                                        </li>
                                    </ul>
                                
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="sport/index.1.html">
                                                <strong>الرياضة</strong>
                                            </a>
                                            
                                                
                                                        
                                                            
                                                            
                                                                <ul class="sub_list">
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="sport/national/index.1.html">
                                                                                    
                                                                                    رياضة وطنية
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="sport/arab/index.1.html">
                                                                                    
                                                                                    رياضة عربية
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="sport/mondial/index.1.html">
                                                                                    
                                                                                    رياضة عالمية
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                </ul>
                                                            
                                                        
                                                    
                                            
                                        </li>
                                    </ul>
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="divers/index.1.html">
                                                <strong>منوعات</strong>
                                            </a>
                                            
                                                
                                                        
                                                            
                                                            
                                                                <ul class="sub_list">
                                                                    
                                                                        
                                                                    
                                                                </ul>
                                                            
                                                        
                                                    
                                            
                                        </li>
                                    </ul>
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="aklam/index.1.html">
                                                <strong>أقلام</strong>
                                            </a>
                                            
                                                
                                                        
                                                            
                                                            
                                                                <ul class="sub_list">
                                                                    
                                                                        
                                                                    
                                                                </ul>
                                                            
                                                        
                                                    
                                            
                                        </li>
                                    </ul>
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="local/index.1.html">
                                                <strong>محليات</strong>
                                            </a>
                                            
                                                
                                                        
                                                            
                                                            
                                                                <ul class="sub_list">
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="local/ouest/index.1.html">
                                                                                    
                                                                                    غرب
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="local/centre/index.1.html">
                                                                                    
                                                                                    وسط
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="local/est/index.1.html">
                                                                                    
                                                                                    شرق
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                </ul>
                                                            
                                                        
                                                    
                                            
                                        </li>
                                    </ul>
                                
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="report/index.1.html">
                                                <strong>تحقيقات</strong>
                                            </a>
                                            
                                        </li>
                                    </ul>
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                            
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="cours/index.1.html">
                                                <strong>محاكم</strong>
                                            </a>
                                            
                                        </li>
                                    </ul>
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                            
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="dossiers/index.1.html">
                                                <strong>ملفات</strong>
                                            </a>
                                            
                                        </li>
                                    </ul>
                                
                            
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                            
                        </div>
                    
                 </div>
             
    </div>

</div>
			<div id="content">
                <div class="article_head">
                	<div class="article_head_tools">
                    	
	<div class="article_breadcrumb">
		
            <a href="watani/index.1.html" class="last">
                
                الوطني
            </a> 
		
	</div>

                    	<div id="box_article_tools">
    
    
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://www.elitihadonline.com/themes/elitihad/img/email_icon.gif" alt="أرسل إلى صديق" /> أرسل إلى صديق</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.elitihadonline.com/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>إلى:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
						<div class="form_line"> 
							<label>نسخة إلى:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_bcc" />
							</div>
						</div>
						<div class="form_line"> 
							<label>بريدك الإلكتروني:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label>الرسالة:</label>
							<div class="formElement">
								<textarea class="email_article default_fields" name="ARTICLE_message" rows="5" cols="15" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" class="button" type="submit" value="أرسل" align="middle" />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="99694" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

    <a href="watani/99694-%D9%85%D9%82%D8%B1%D9%8A-%D9%8A%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D8%BA%D9%84%D9%8A%D8%A7%D9%86-%D8%A7%D9%84%D8%AC%D8%A8%D9%87%D8%A9-%D8%A7%D9%84%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D9%8A%D8%A9.html?print" target="_blank" onclick="_nct.push(['_trackEvent','print']);"><img src="http://www.elitihadonline.com/themes/elitihad/img/printer_icon.gif" alt="print" /> نسخة للطباعة</a>
    
        <a href="feed/watani/99694-%D9%85%D9%82%D8%B1%D9%8A-%D9%8A%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D8%BA%D9%84%D9%8A%D8%A7%D9%86-%D8%A7%D9%84%D8%AC%D8%A8%D9%87%D8%A9-%D8%A7%D9%84%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D9%8A%D8%A9.txt"><img src="http://www.elitihadonline.com/themes/elitihad/img/plain_text_icon.gif" alt="Plain text" /> نص بسيط</a>
    
    
        <a href="comments/watani/99694-%D9%85%D9%82%D8%B1%D9%8A-%D9%8A%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D8%BA%D9%84%D9%8A%D8%A7%D9%86-%D8%A7%D9%84%D8%AC%D8%A8%D9%87%D8%A9-%D8%A7%D9%84%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D9%8A%D8%A9.html"><img src="http://www.elitihadonline.com/themes/elitihad/img/comment_icon_small.gif" alt="comments" /> التعليقات (0)</a>
    
</div>
                        
							<div class="metadata_time">02/01/2019 10:44:00</div>
                        
							<div class="clear"> </div>
                    </div>
							<h2></h2>
							<h1>مقري يحذر من غليان الجبهة الاجتماعية</h1>
                    <div class="article_metadata">
                        
								
								<div class="bookmarks">
<div style="float:right; width:250px;">
										<script src="http://connect.facebook.net/ar_AR/all.js#xfbml=1"> </script> <fb:like show_faces="true" width="450"> </fb:like>
									</div>
</div>
                    </div>
                </div>
				<div id="dynamic_box_center">
					<div id="box_center_holder">
						<div id="article_holder">
                            
							<div id="article_body"> 
							
                                
                                        
										<center>
                                            <div class="image" style="width:640px;">
                                                <img style="align= center; border: 2px solid #CCCCCC;" src="http://www.elitihadonline.com/thumbnail.php?file=te__le__chargement__3__750910241.jpeg&amp;size=article_medium" alt="" />
                                                <div class="image_caption" style="align= center; border-bottom: 1px solid #CCCCCC;"><div class="image_author"></div></div>
                                            </div>
											<br />
											</center>
                                        
                                    
								<p><strong></strong></p>
								<p style="text-align: justify;"><span style="font-size: x-large;"><span style="line-height: 115%; font-family: Arial;">نشط الدكتور عبد الرزاق مقري رئيس حركة مجتمع السلم ، تجمعا شعبيا&nbsp; بقاعة سينما جمال وسط مدينة الشلف ،&nbsp; حضره&nbsp; إطارات الحركة و مناضليها وجمع غفير من كل أطياف المجتمع&nbsp; والمنظمات&nbsp; .&nbsp;</span><span style="line-height: 115%; font-family: Arial;">وكانت البداية كلمة افتتاحية لرئيس المكتب التنفيذي الولائي الأستاذ&nbsp; نور الدين محفوظ&nbsp; ،رحب فيها بالحاضرين ، كما رحب برئيس الحركة كأول زيارة له خلال السنة الجديدة 2019&nbsp; ،ثم أحيلت الكلمة&nbsp; إلى رئيس الحركة الدكتور عبد الرزاق مقري ،أين تطرق من خلالها&nbsp; إلى عدة محاور رئيسية مستهلا تدخله بالحديث عن إطارات الحركة والبداية من الراحل الشيخ&nbsp; محفوظ نحناح رحمه الله وما قدمه خدمة للوطن و دوره في ترسيخ الديمقراطية و الحفاظ على الوطن ،بعدها عرج إلى الدور الكبير الذي تلعبه إطارات الحركة و مناضليها على جميع الأصعدة السياسية والإقتصادية و ضلوعهم الكبير في الوطنية ومشاركتهم الفاعلة في بناء الصرح الديمقراطي ،مما أكسبهم&nbsp; الثقة من طرف الجميع .وذلك بفضل العمل الكبير والإرادة الفولاذية في تحقيق التنمية كمسؤولين في مختلف المناصب المسندة لهم سواء كانت كمنتخبين أو إطارات في مختلف مناصب الحساسة.&nbsp;</span><span style="line-height: 115%; font-family: Arial;">وأشار مقري إلى أن كل ممثلي الحركة قدموا الكثير لمؤسسات الدولة وهو الأمر الذي جعلهم محل الثقة من طرف الجميع</span><span style="line-height: 115%; font-family: Arial;">، </span><span style="line-height: 115%; font-family: Arial;">وفي حديثه عن مستقبل الجزائر وصفه مقري بالخطير من الجانب الاقتصادي وخاصة خلال سنة 2020 و 2021 وذلك بالنظر إلى تدنى أسعار البترول وغياب البديل لمعالجة الأزمة الاقتصادية التي أضحت قاب قوسين في طريقها إلى الجزائر و ذلك في غياب البديل والإعتماد الكلي على المحروقات .&nbsp;</span><span style="line-height: 115%; font-family: Arial;">و بخصوص إستخراج المعادن وكل الثروات الباطنية أعتبرها مقري بالمغامرة من جهة وبالمغادرة للأجيال القادمة وعليه لابد من البحث عن بديل المحروقات كبديل إقتصادي</span><span style="line-height: 115%;"> .</span><span style="line-height: 115%; font-family: Arial;">كما أشار رئيس حركة حماس لابد من الحديث وبلغة الحقائق بعيدا عن لغة تغليط الرأي العام ،لأن هذا لا ينفع وكل فئات المجتمع تدري ما يدور في الساحات السياسية والإقتصادية ولا يمكن التستر عليه في الوقت الذي أنتشرت فيه لغة التواصل المتنوعة .وبخصوص التصريحات المغالطة أعتبرها مقري بالتصريحات المدمرة</span><span style="line-height: 115%;"> .&nbsp;</span><span style="line-height: 115%; font-family: Arial;">وأضاف مقري لابد من الحفاظ على الطاقة البشرية و الشباب الحالي الذي سيتحول إلى قنبلة في حالة عدم التحكم في هذه الطاقة خاصة في الوقت الذي أضحى الشباب لا يصغ حتى إلى والديه في ظل الظروف التي تمر بها البلاد وطالب بضرورة تظافر الجهود ومعالجة المشاكل&nbsp;</span></span></p>
<!--EndFragment-->
								<p class="views"> عدد القراءات 6 مرة  |  قراءات اليوم 6 مرة </p> 
                                								
								
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
                                
    	
    
                                
							</div>
                            <div class="social_bookmarks">
                                <div id="box_social_bookmarks">
	<strong ></strong>
	<a href="http://del.icio.us/post?url=http://www.elitihadonline.com/index.php?news=99694&amp;title=مقري يحذر من غليان الجبهة الاجتماعية" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/delicious.png" alt="Add to your del.icio.us" border="0" /></a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=http://www.elitihadonline.com/index.php?news=99694" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/digg.png" alt="Digg this story" border="0" /></a>
	<a href="http://www.facebook.com/sharer.php?u=http://www.elitihadonline.com/index.php?news=99694" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/facebook.png" alt="Add to Facebook" border="0" /></a>
	<a href="http://www.google.com/bookmarks/mark?op=edit&output=popup&bkmk=http://www.elitihadonline.com/index.php?news=99694&title=مقري يحذر من غليان الجبهة الاجتماعية" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/google.png" alt="Googlize this post!" border="0" /></a>
	<a href="http://www.myspace.com/Modules/PostTo/Pages/?t=مقري يحذر من غليان الجبهة الاجتماعية&u=http://www.elitihadonline.com/index.php?news=99694" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/myspace.png" alt="Post to Myspace" border="0" /></a>
	<a href="http://myweb.yahoo.com/myresults/bookmarklet?t=مقري يحذر من غليان الجبهة الاجتماعية&u=http://www.elitihadonline.com/index.php?news=99694&ei=UTF" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/yahoo.png" alt="Add to Yahoo MyWeb" border="0" /></a>  
	<a href="http://reddit.com/submit?url=http://www.elitihadonline.com/index.php?news=99694&title=مقري يحذر من غليان الجبهة الاجتماعية" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/reddit.png" alt="Reddit this" border="0" /></a>
	<a href="http://www.stumbleupon.com/submit?url=http://www.elitihadonline.com/index.php?news=99694&amp;title=مقري يحذر من غليان الجبهة الاجتماعية" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/stumbleupon.png" alt="Post to stumbleupon" border="0" /></a>
    <a href="http://www.dzone.com/links/add.html?url=&title=99694" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/dzone.png" alt="Add to Dzone" border="0" /></a>  
    <a href="http://www.newsvine.com/_tools/seed&amp;save?u=&title=99694" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/newsvine.png" alt="Add to Newsvine" border="0" /></a>
	<a href="http://www.furl.net/storeIt.jsp?t=&title=99694" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/furl.png" alt="Add to Furl" border="0" /></a>  
	<a href="http://www.linkedin.com/shareArticle?mini=true&url=&title=99694" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/linkedin.png" alt="Add to Linkedin" border="0" /></a> 
</div>
                                
                            </div>
                            <div class="clear"> </div>
                            
                            

			
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
                    	<a name="komentari"> </a>
						<h4>
                        	<a href="feed/watani/99694-%D9%85%D9%82%D8%B1%D9%8A-%D9%8A%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D8%BA%D9%84%D9%8A%D8%A7%D9%86-%D8%A7%D9%84%D8%AC%D8%A8%D9%87%D8%A9-%D8%A7%D9%84%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D9%8A%D8%A9.rss"><img src="http://www.elitihadonline.com/themes/elitihad/img/icon_feed.gif" class="comment_feed" alt="الإشتراك في تعليقات نظام RSS" title="الإشتراك في تعليقات نظام RSS" /></a>
                            التعليقات (0 منشور):
                        </h4>
						<div id="comment_list">							
							
														
							
	
	
			<div id="comment_form_holder">
				<h4>أضف تعليقك <img src="http://www.elitihadonline.com/themes/elitihad/img/comment_icon.gif" alt="comment" /></h4>
				<form method="post" id="comment_form" onsubmit="updateComments();return false;">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					<input type="hidden" name="COMMENT_article_id" value="99694" />
					<div class="box">
						
							<div class="form_line">
								<label>اسمك: </label>
								<div class="formElement">
									<input name="COMMENT_author" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
							<div class="form_line">
								<label>بريدك الإلكتروني: </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
							<div class="form_line">
								<label>موقعك: </label>
								<div class="formElement">
									<input name="COMMENT_www" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
						
						<div class="bbcodebox">
							<div class="form_line">
								<label>أضف تعليقاتك:</label>
								<div class="formElement">
									<ul class="bbc_buttons">
										<li><a href="javascript:void(null)" class="tag_bold"><img src="http://www.elitihadonline.com/themes/elitihad/img/bbc_bold.gif" alt="Bold" title="Bold" /></a></li>
										<li><a href="javascript:void(null)" class="tag_italic"><img src="http://www.elitihadonline.com/themes/elitihad/img/bbc_italic.gif" alt="Italic" title="Italic" /></a></li>
										<li><a href="javascript:void(null)" class="tag_underline"><img src="http://www.elitihadonline.com/themes/elitihad/img/bbc_underline.gif" alt="Underline" title="Underline" /></a></li>
										<li><a href="javascript:void(null)" class="tag_quote"><img src="http://www.elitihadonline.com/themes/elitihad/img/bbc_quote.gif" alt="Quote" title="Quote" /></a></li>
									</ul>
									<textarea name="COMMENT_description" class="bbcodearea" rows="10" cols="50"> </textarea>
								</div>
							</div>
							
						</div>

						
							
							<h4>من فضلك أدخل الكود الذي تراه في الصورة:</h4>
							<div class="form_line">
								<label>الصورة: </label>
								<div class="formElement">
									<img src="http://www.elitihadonline.com/imagecode.html?article_id=99694" align="middle" alt="" />
								</div>
							</div>
							<div class="form_line">
								<label>الكود: </label>
								<div class="formElement">
									<input name="COMMENT_captcha" class="text" type="text" maxlength="8" />
								</div>
							</div>
						
						<div class="form_line">
							<label><!-- --></label>
							<div class="formElement">
								<input type="submit" value="أرسل" />
							</div>
						</div>
					</div>
				</form>
			</div>
			<script type="text/javascript">
				function updateComments(){
					commentParam = $('comment_form').serialize(true);
					commentParam.template_output = 'box/comments_add';

					var dump = $ ('comment_dump');
					if (dump) dump.remove();

					new Ajax.Updater('comment_form_holder', document.location.toString(), {
						parameters: commentParam,
						evalScripts: true,
						insertion: 'before'
					});
				}
			</script>
		
				
						</div>
					</div>
				</div>
			</div>
			<script type="text/javascript">
				function reportComment(id){
					commentParam = {};
					commentParam.action = 'comment';
					commentParam.cmd = 'reportInappropriateContent';
					commentParam.COMMENT_id = id;
					commentParam.template_output = 'box/dump';

					new Ajax.Updater('comment_report_' + id, 'http://www.elitihadonline.com/index.php', {
						parameters: commentParam
					});
				}
				function voteComment(id, vote){
					commentParam = {};
					commentParam.action = 'comment';
					commentParam.cmd = 'vote';
					commentParam.COMMENT_id = id;
					commentParam.COMMENT_vote = vote;
					commentParam.template_output = 'box/dump';

					new Ajax.Updater('comment_vote_' + id, 'http://www.elitihadonline.com/index.php', {
						parameters: commentParam
					});
				}
			</script>
		

                            
						</div>
					</div>							
				</div>
				<div id="dynamic_box_right">
					<div id="box_right_holder">
                    	
						
    
    
    <div id="category_8">
        
    
        <div class="box">
            <div class="box_title_holder">
                <div class="box_title">طالع أيضا
                  الوطني</div>
            </div>
            <div class="box_body">
                <div class="box_content">
                    
                            <div id="article_category_stripe">
                                
                                    <div class="stripe_summary_holder">
                                        
                                            <div class="image"><a href="watani/99699-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D9%88%D8%AD%D9%8A%D8%AF-%D8%B7%D9%85%D8%A7%D8%B1-%D8%B1%D8%B3%D9%85%D9%8A%D8%A7..%D8%A7%D9%84%D8%B3%D9%88%D9%82-%D8%A7%D9%84%D8%A5%D9%8A%D8%AC%D8%A7%D8%B1%D9%8A-%D9%8A%D8%AF%D8%AE%D9%84-%D8%AD%D9%8A%D8%B2-%D8%A7%D9%84%D8%B9%D9%85%D9%84.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=_____________________________1500x9999_c_222034634.jpg&amp;size=summary_small" alt="image" /></a></div>
                                        
                                        <div class="title">
                                        <div class="fixed_width">
                                            <h3></h3>
                                            <h2><a href="watani/99699-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D9%88%D8%AD%D9%8A%D8%AF-%D8%B7%D9%85%D8%A7%D8%B1-%D8%B1%D8%B3%D9%85%D9%8A%D8%A7..%D8%A7%D9%84%D8%B3%D9%88%D9%82-%D8%A7%D9%84%D8%A5%D9%8A%D8%AC%D8%A7%D8%B1%D9%8A-%D9%8A%D8%AF%D8%AE%D9%84-%D8%AD%D9%8A%D8%B2-%D8%A7%D9%84%D8%B9%D9%85%D9%84.html">عبد الوحيد طمار: رسميا..السوق الإيجاري يدخل حيز العمل</a></h2>
                                        </div>
                                        </div>
                                    </div>
                                
                                    <div class="stripe_summary_holder">
                                        
                                            <div class="image"><a href="watani/99698-%D8%A8%D9%86-%D9%85%D8%AD%D9%85%D8%AF%D9%8A-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%8A%D9%84-%D8%AA%D9%83%D8%B4%D9%81-%D9%88%D8%AC%D9%88%D8%AF-%26amp%3Bquot%3B%D8%A7%D9%84%D8%AD%D9%85%D9%89-%D8%A7%D9%84%D9%82%D9%84%D8%A7%D8%B9%D9%8A%D8%A9%26amp%3Bquot%3B-%D8%A8%D8%B3%D9%8A%D8%AF%D9%8A-%D8%A8%D9%84%D8%B9%D8%A8%D8%A7%D8%B3.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=te__le__chargement__5__574112987.jpeg&amp;size=summary_small" alt="image" /></a></div>
                                        
                                        <div class="title">
                                        <div class="fixed_width">
                                            <h3></h3>
                                            <h2><a href="watani/99698-%D8%A8%D9%86-%D9%85%D8%AD%D9%85%D8%AF%D9%8A-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%8A%D9%84-%D8%AA%D9%83%D8%B4%D9%81-%D9%88%D8%AC%D9%88%D8%AF-%26amp%3Bquot%3B%D8%A7%D9%84%D8%AD%D9%85%D9%89-%D8%A7%D9%84%D9%82%D9%84%D8%A7%D8%B9%D9%8A%D8%A9%26amp%3Bquot%3B-%D8%A8%D8%B3%D9%8A%D8%AF%D9%8A-%D8%A8%D9%84%D8%B9%D8%A8%D8%A7%D8%B3.html">بن محمدي: التحاليل تكشف وجود &quot;الحمى القلاعية&quot; بسيدي بلعباس</a></h2>
                                        </div>
                                        </div>
                                    </div>
                                
                                    <div class="stripe_summary_holder">
                                        
                                            <div class="image"><a href="watani/99697-%D8%A7%D9%84%D8%B9%D9%86%D9%81-%D8%A8%D8%A7%D9%84%D9%85%D9%84%D8%A7%D8%B9%D8%A8-%D8%A5%D9%84%D9%89-%D8%A3%D9%8A%D9%86..%D8%9F.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=2018_10_2119_59_24.180326_01_825133164.jpg&amp;size=summary_small" alt="image" /></a></div>
                                        
                                        <div class="title">
                                        <div class="fixed_width">
                                            <h3></h3>
                                            <h2><a href="watani/99697-%D8%A7%D9%84%D8%B9%D9%86%D9%81-%D8%A8%D8%A7%D9%84%D9%85%D9%84%D8%A7%D8%B9%D8%A8-%D8%A5%D9%84%D9%89-%D8%A3%D9%8A%D9%86..%D8%9F.html">العنف بالملاعب إلى أين..؟</a></h2>
                                        </div>
                                        </div>
                                    </div>
                                
                                    <div class="stripe_summary_holder">
                                        
                                            <div class="image"><a href="watani/99696-%D9%85%D9%86%D8%B8%D9%85%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AC%D8%AA%D9%85%D8%B9-%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A-%D8%AA%D8%AF%D8%B9%D9%88-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A8%D9%88%D8%AA%D9%81%D9%84%D9%8A%D9%82%D8%A9-%D9%84%D9%85%D9%88%D8%A7%D8%B5%D9%84%D8%A9-%D9%82%D9%8A%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D8%A8%D9%84%D8%A7%D8%AF.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=large___________________________________________________________________________________________________________________________________________________472fd_614808873.jpg&amp;size=summary_small" alt="image" /></a></div>
                                        
                                        <div class="title">
                                        <div class="fixed_width">
                                            <h3></h3>
                                            <h2><a href="watani/99696-%D9%85%D9%86%D8%B8%D9%85%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AC%D8%AA%D9%85%D8%B9-%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A-%D8%AA%D8%AF%D8%B9%D9%88-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A8%D9%88%D8%AA%D9%81%D9%84%D9%8A%D9%82%D8%A9-%D9%84%D9%85%D9%88%D8%A7%D8%B5%D9%84%D8%A9-%D9%82%D9%8A%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D8%A8%D9%84%D8%A7%D8%AF.html">منظمات المجتمع المدني تدعو الرئيس بوتفليقة لمواصلة قيادة البلاد</a></h2>
                                        </div>
                                        </div>
                                    </div>
                                
                                    <div class="stripe_summary_holder">
                                        
                                            <div class="image"><a href="watani/99695-%D8%B2%D8%B1%D9%88%D8%A7%D8%B7%D9%8A-40-%D8%AF%D9%8A%D9%86%D8%A7%D8%B1-%D8%B6%D8%B1%D9%8A%D8%A8%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A3%D9%83%D9%8A%D8%A7%D8%B3-%D8%A7%D9%84%D8%A8%D9%84%D8%A7%D8%B3%D8%AA%D9%8A%D9%83%D9%8A%D8%A9.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=69fa2c48ad093d484be3b483f0713420_XL_11098_879171894.jpg&amp;size=summary_small" alt="image" /></a></div>
                                        
                                        <div class="title">
                                        <div class="fixed_width">
                                            <h3></h3>
                                            <h2><a href="watani/99695-%D8%B2%D8%B1%D9%88%D8%A7%D8%B7%D9%8A-40-%D8%AF%D9%8A%D9%86%D8%A7%D8%B1-%D8%B6%D8%B1%D9%8A%D8%A8%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A3%D9%83%D9%8A%D8%A7%D8%B3-%D8%A7%D9%84%D8%A8%D9%84%D8%A7%D8%B3%D8%AA%D9%8A%D9%83%D9%8A%D8%A9.html">زرواطي:  40 دينار ضريبة على الأكياس البلاستيكية</a></h2>
                                        </div>
                                        </div>
                                    </div>
                                
                                    <div class="stripe_summary_holder">
                                        
                                            <div class="image"><a href="watani/99694-%D9%85%D9%82%D8%B1%D9%8A-%D9%8A%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D8%BA%D9%84%D9%8A%D8%A7%D9%86-%D8%A7%D9%84%D8%AC%D8%A8%D9%87%D8%A9-%D8%A7%D9%84%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D9%8A%D8%A9.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=te__le__chargement__3__750910241.jpeg&amp;size=summary_small" alt="image" /></a></div>
                                        
                                        <div class="title">
                                        <div class="fixed_width">
                                            <h3></h3>
                                            <h2><a href="watani/99694-%D9%85%D9%82%D8%B1%D9%8A-%D9%8A%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D8%BA%D9%84%D9%8A%D8%A7%D9%86-%D8%A7%D9%84%D8%AC%D8%A8%D9%87%D8%A9-%D8%A7%D9%84%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D9%8A%D8%A9.html">مقري يحذر من غليان الجبهة الاجتماعية</a></h2>
                                        </div>
                                        </div>
                                    </div>
                                
                            </div>
                        
                </div>
            </div>
        </div>
  </div>  

                        
    <div class="box_ticker_two">
        <div class="box box_white">
		    <div class="box_title_holder"><div class="box_title">جديد الأخبار</div></div>
        <div class="box_body">
            <div class="box_content">
                
                
                
                
                
                        <div id="mainTicker" class="ticker_summary">
                            <div style="overflow:hidden;" class="scroller">
                                
                                    <div id="ticker_99701" class="section row_0">
                                        
                                            
                                                <div class="image">
                                                    <a href="watani/99701-%D9%85%D8%A4%D8%B4%D8%B1%D8%A7%D8%AA-%D8%AD%D9%88%D8%A7%D8%AF%D8%AB-%D8%A7%D9%84%D9%85%D8%B1%D9%88%D8%B1-%D8%A8%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D9%80%D9%80%D8%B1-%D9%81%D9%8A-%D8%A7%D9%86%D8%AE%D9%81%D9%80%D9%80%D9%80%D9%80%D8%A7%D8%B6.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=maxresdefault_255080766.jpg&amp;size=summary_small" alt="image" /><br /></a>
                                                </div>
                                            
                                            <h3><a href="watani/99701-%D9%85%D8%A4%D8%B4%D8%B1%D8%A7%D8%AA-%D8%AD%D9%88%D8%A7%D8%AF%D8%AB-%D8%A7%D9%84%D9%85%D8%B1%D9%88%D8%B1-%D8%A8%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D9%80%D9%80%D8%B1-%D9%81%D9%8A-%D8%A7%D9%86%D8%AE%D9%81%D9%80%D9%80%D9%80%D9%80%D8%A7%D8%B6.html">مؤشرات حوادث المرور بالجزائــر في انخفــــاض</a></h3>
                                            <div class="summary">كشف احمد نايت الحسين مدير المركز الوطني للوقاية والأمن عبر الطرقات أن الأرقام المتعلقة بحوادث المرور وعدد ضحاياها في انخفاض مستمر بالجزائر منذ 2016.&nbsp;وقال نايت</div>
                                        
                                    </div>
                                
                                    <div id="ticker_99700" class="section row_1">
                                        
                                            
                                                <div class="image">
                                                    <a href="watani/99700-%D8%B5%D9%8A%D8%BA-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%88%D8%A5%D8%AF%D9%85%D8%A7%D8%AC-%D8%A7%D9%84%D8%AC%D8%A7%D9%84%D9%8A%D8%A9-%D8%A3%D9%87%D9%85-%D9%85%D8%A7-%D9%85%D9%8A%D8%B2-%D9%82%D8%B7%D8%A7%D8%B9-%D8%A7%D9%84%D8%B3%D9%83%D9%86-%D9%81%D9%8A-2018.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=te__le__chargement__6__102000160.jpeg&amp;size=summary_small" alt="image" /><br /></a>
                                                </div>
                                            
                                            <h3><a href="watani/99700-%D8%B5%D9%8A%D8%BA-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%88%D8%A5%D8%AF%D9%85%D8%A7%D8%AC-%D8%A7%D9%84%D8%AC%D8%A7%D9%84%D9%8A%D8%A9-%D8%A3%D9%87%D9%85-%D9%85%D8%A7-%D9%85%D9%8A%D8%B2-%D9%82%D8%B7%D8%A7%D8%B9-%D8%A7%D9%84%D8%B3%D9%83%D9%86-%D9%81%D9%8A-2018.html">صيغ جديدة وإدماج الجالية أهم ما ميز قطاع السكن في 2018</a></h3>
                                            <div class="summary">&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; توزيع 295 ألف وحدة سكنية ..وتمديد آجال تسوية وضعية البنايات
لعل أهم ما تميز به قطاع السكن سنة 2018 هو التوجه نحو تنويع العرض واستحداث</div>
                                        
                                    </div>
                                
                                    <div id="ticker_99699" class="section row_0">
                                        
                                            
                                                <div class="image">
                                                    <a href="watani/99699-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D9%88%D8%AD%D9%8A%D8%AF-%D8%B7%D9%85%D8%A7%D8%B1-%D8%B1%D8%B3%D9%85%D9%8A%D8%A7..%D8%A7%D9%84%D8%B3%D9%88%D9%82-%D8%A7%D9%84%D8%A5%D9%8A%D8%AC%D8%A7%D8%B1%D9%8A-%D9%8A%D8%AF%D8%AE%D9%84-%D8%AD%D9%8A%D8%B2-%D8%A7%D9%84%D8%B9%D9%85%D9%84.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=_____________________________1500x9999_c_222034634.jpg&amp;size=summary_small" alt="image" /><br /></a>
                                                </div>
                                            
                                            <h3><a href="watani/99699-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D9%88%D8%AD%D9%8A%D8%AF-%D8%B7%D9%85%D8%A7%D8%B1-%D8%B1%D8%B3%D9%85%D9%8A%D8%A7..%D8%A7%D9%84%D8%B3%D9%88%D9%82-%D8%A7%D9%84%D8%A5%D9%8A%D8%AC%D8%A7%D8%B1%D9%8A-%D9%8A%D8%AF%D8%AE%D9%84-%D8%AD%D9%8A%D8%B2-%D8%A7%D9%84%D8%B9%D9%85%D9%84.html">عبد الوحيد طمار: رسميا..السوق الإيجاري يدخل حيز العمل</a></h3>
                                            <div class="summary">كشف ، وزير السكن و العمران و المدينة عبد الوحيد طمار، &nbsp;أول أمس، أن السوق الإيجاري المعمول به دوليا سيدخل الخدمة رسميا بداية العام الجديد</div>
                                        
                                    </div>
                                
                                    <div id="ticker_99698" class="section row_1">
                                        
                                            
                                                <div class="image">
                                                    <a href="watani/99698-%D8%A8%D9%86-%D9%85%D8%AD%D9%85%D8%AF%D9%8A-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%8A%D9%84-%D8%AA%D9%83%D8%B4%D9%81-%D9%88%D8%AC%D9%88%D8%AF-%26amp%3Bquot%3B%D8%A7%D9%84%D8%AD%D9%85%D9%89-%D8%A7%D9%84%D9%82%D9%84%D8%A7%D8%B9%D9%8A%D8%A9%26amp%3Bquot%3B-%D8%A8%D8%B3%D9%8A%D8%AF%D9%8A-%D8%A8%D9%84%D8%B9%D8%A8%D8%A7%D8%B3.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=te__le__chargement__5__574112987.jpeg&amp;size=summary_small" alt="image" /><br /></a>
                                                </div>
                                            
                                            <h3><a href="watani/99698-%D8%A8%D9%86-%D9%85%D8%AD%D9%85%D8%AF%D9%8A-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%8A%D9%84-%D8%AA%D9%83%D8%B4%D9%81-%D9%88%D8%AC%D9%88%D8%AF-%26amp%3Bquot%3B%D8%A7%D9%84%D8%AD%D9%85%D9%89-%D8%A7%D9%84%D9%82%D9%84%D8%A7%D8%B9%D9%8A%D8%A9%26amp%3Bquot%3B-%D8%A8%D8%B3%D9%8A%D8%AF%D9%8A-%D8%A8%D9%84%D8%B9%D8%A8%D8%A7%D8%B3.html">بن محمدي: التحاليل تكشف وجود &quot;الحمى القلاعية&quot; بسيدي بلعباس</a></h3>
                                            <div class="summary">بينت النتائج الأولى لتحاليل أجريت على عينات من المواشي النافقة، بولاية سيدي بلعباس عن وجود داء الحمى القلاعية، حسب ما صرح به أمس مدير المصالح</div>
                                        
                                    </div>
                                
                                    <div id="ticker_99697" class="section row_0">
                                        
                                            
                                                <div class="image">
                                                    <a href="watani/99697-%D8%A7%D9%84%D8%B9%D9%86%D9%81-%D8%A8%D8%A7%D9%84%D9%85%D9%84%D8%A7%D8%B9%D8%A8-%D8%A5%D9%84%D9%89-%D8%A3%D9%8A%D9%86..%D8%9F.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=2018_10_2119_59_24.180326_01_825133164.jpg&amp;size=summary_small" alt="image" /><br /></a>
                                                </div>
                                            
                                            <h3><a href="watani/99697-%D8%A7%D9%84%D8%B9%D9%86%D9%81-%D8%A8%D8%A7%D9%84%D9%85%D9%84%D8%A7%D8%B9%D8%A8-%D8%A5%D9%84%D9%89-%D8%A3%D9%8A%D9%86..%D8%9F.html">العنف بالملاعب إلى أين..؟</a></h3>
                                            <div class="summary">لا يزال العنف يجتاح الملاعب الجزائرية بالرغم من الحملات التحسيسية التي تنظم على جميع الأصعدة، وبالرغم من الاجراءات الاحترازية التي يتم اتخاذها إلا أن الظاهرة</div>
                                        
                                    </div>
                                
                                    <div id="ticker_99696" class="section row_1">
                                        
                                            
                                                <div class="image">
                                                    <a href="watani/99696-%D9%85%D9%86%D8%B8%D9%85%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AC%D8%AA%D9%85%D8%B9-%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A-%D8%AA%D8%AF%D8%B9%D9%88-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A8%D9%88%D8%AA%D9%81%D9%84%D9%8A%D9%82%D8%A9-%D9%84%D9%85%D9%88%D8%A7%D8%B5%D9%84%D8%A9-%D9%82%D9%8A%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D8%A8%D9%84%D8%A7%D8%AF.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=large___________________________________________________________________________________________________________________________________________________472fd_614808873.jpg&amp;size=summary_small" alt="image" /><br /></a>
                                                </div>
                                            
                                            <h3><a href="watani/99696-%D9%85%D9%86%D8%B8%D9%85%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AC%D8%AA%D9%85%D8%B9-%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A-%D8%AA%D8%AF%D8%B9%D9%88-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A8%D9%88%D8%AA%D9%81%D9%84%D9%8A%D9%82%D8%A9-%D9%84%D9%85%D9%88%D8%A7%D8%B5%D9%84%D8%A9-%D9%82%D9%8A%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D8%A8%D9%84%D8%A7%D8%AF.html">منظمات المجتمع المدني تدعو الرئيس بوتفليقة لمواصلة قيادة البلاد</a></h3>
                                            <div class="summary">دعا ممثلون عن منظمات المجتمع المدني, أول أمس، &nbsp;بالجزائر العاصمة, رئيس الجمهورية, عبد العزيز بوتفليقة, إلى "مواصلة مسيرته في قيادة البلاد من أجل استكمال مسار</div>
                                        
                                    </div>
                                
                                    <div id="ticker_99695" class="section row_0">
                                        
                                            
                                                <div class="image">
                                                    <a href="watani/99695-%D8%B2%D8%B1%D9%88%D8%A7%D8%B7%D9%8A-40-%D8%AF%D9%8A%D9%86%D8%A7%D8%B1-%D8%B6%D8%B1%D9%8A%D8%A8%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A3%D9%83%D9%8A%D8%A7%D8%B3-%D8%A7%D9%84%D8%A8%D9%84%D8%A7%D8%B3%D8%AA%D9%8A%D9%83%D9%8A%D8%A9.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=69fa2c48ad093d484be3b483f0713420_XL_11098_879171894.jpg&amp;size=summary_small" alt="image" /><br /></a>
                                                </div>
                                            
                                            <h3><a href="watani/99695-%D8%B2%D8%B1%D9%88%D8%A7%D8%B7%D9%8A-40-%D8%AF%D9%8A%D9%86%D8%A7%D8%B1-%D8%B6%D8%B1%D9%8A%D8%A8%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A3%D9%83%D9%8A%D8%A7%D8%B3-%D8%A7%D9%84%D8%A8%D9%84%D8%A7%D8%B3%D8%AA%D9%8A%D9%83%D9%8A%D8%A9.html">زرواطي:  40 دينار ضريبة على الأكياس البلاستيكية</a></h3>
                                            <div class="summary">أعلنت وزيرة البيئة والطاقات المتجددة فاطمة الزهراء زرواطي، &nbsp;أمس، أنه تم إدراج ضريبة تقدر بـ 40 دينار على الكيلوغرام الواحد للأكياس البلاستيكية، كاشفة أن الضريبة</div>
                                        
                                    </div>
                                
                                    <div id="ticker_99694" class="section row_1">
                                        
                                            
                                                <div class="image">
                                                    <a href="watani/99694-%D9%85%D9%82%D8%B1%D9%8A-%D9%8A%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D8%BA%D9%84%D9%8A%D8%A7%D9%86-%D8%A7%D9%84%D8%AC%D8%A8%D9%87%D8%A9-%D8%A7%D9%84%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D9%8A%D8%A9.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=te__le__chargement__3__750910241.jpeg&amp;size=summary_small" alt="image" /><br /></a>
                                                </div>
                                            
                                            <h3><a href="watani/99694-%D9%85%D9%82%D8%B1%D9%8A-%D9%8A%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D8%BA%D9%84%D9%8A%D8%A7%D9%86-%D8%A7%D9%84%D8%AC%D8%A8%D9%87%D8%A9-%D8%A7%D9%84%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D9%8A%D8%A9.html">مقري يحذر من غليان الجبهة الاجتماعية</a></h3>
                                            <div class="summary">نشط الدكتور عبد الرزاق مقري رئيس حركة مجتمع السلم ، تجمعا شعبيا&nbsp; بقاعة سينما جمال وسط مدينة الشلف ،&nbsp; حضره&nbsp; إطارات الحركة و مناضليها وجمع</div>
                                        
                                    </div>
                                
                                    <div id="ticker_99693" class="section row_0">
                                        
                                            
                                                <div class="image">
                                                    <a href="watani/99693-%D8%BA%D9%80%D9%80%D9%80%D9%88%D9%84-%D8%A7%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D9%8A%D8%A7%D8%AA-%D8%B3%D8%AA%D9%8F%D8%AC%D8%B1%D9%89-%D9%81%D9%8A-%D9%85%D9%88%D8%B9%D8%AF%D9%87%D9%80%D9%80%D9%80%D9%80%D9%80%D8%A7.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=te__le__chargement__2__202753165.jpeg&amp;size=summary_small" alt="image" /><br /></a>
                                                </div>
                                            
                                            <h3><a href="watani/99693-%D8%BA%D9%80%D9%80%D9%80%D9%88%D9%84-%D8%A7%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D9%8A%D8%A7%D8%AA-%D8%B3%D8%AA%D9%8F%D8%AC%D8%B1%D9%89-%D9%81%D9%8A-%D9%85%D9%88%D8%B9%D8%AF%D9%87%D9%80%D9%80%D9%80%D9%80%D9%80%D8%A7.html">غـــول: الرئاسيات ستُجرى في موعدهـــــا</a></h3>
                                            <div class="summary">تراجع رئيس حزب تجمع أمل الجزائر، عمار غول ،أمس، عن تصريحاته السابقة والتي دعا من خلالها لتأجيل رئاسيات 2019، مؤكدا أن الانتخابات الرئاسية ستجرى في موعدها، مجددا دعمه لرئيس الجمهورية عبد العزيز بوتفليقة.

</div>
                                        
                                    </div>
                                
                                    <div id="ticker_99692" class="section row_1">
                                        
                                            
                                                <div class="image">
                                                    <a href="cult/99692-%D8%AA%D9%8A%D8%B3%D9%85%D8%B3%D9%8A%D9%84%D8%AA-.%D8%A7%D9%86%D8%B7%D9%84%D8%A7%D9%82-%D9%81%D8%B9%D8%A7%D9%84%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%B5%D8%A7%D9%84%D9%88%D9%86-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A-%D8%A7%D9%84%D8%B1%D8%A7%D8%A8%D8%B9-%D9%84%D9%84%D8%B4%D8%A7%D8%A8-%D8%A7%D9%84%D9%85%D8%AC%D9%85%D8%B9.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=48408152_2389446211086412_1512057186610577408_n_956034777.jpg&amp;size=summary_small" alt="image" /><br /></a>
                                                </div>
                                            
                                            <h3><a href="cult/99692-%D8%AA%D9%8A%D8%B3%D9%85%D8%B3%D9%8A%D9%84%D8%AA-.%D8%A7%D9%86%D8%B7%D9%84%D8%A7%D9%82-%D9%81%D8%B9%D8%A7%D9%84%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%B5%D8%A7%D9%84%D9%88%D9%86-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A-%D8%A7%D9%84%D8%B1%D8%A7%D8%A8%D8%B9-%D9%84%D9%84%D8%B4%D8%A7%D8%A8-%D8%A7%D9%84%D9%85%D8%AC%D9%85%D8%B9.html">تيسمسيلت: .انطلاق فعاليات الصالون الوطني الرابع للشاب المجمع</a></h3>
                                            <div class="summary">&nbsp;
انطلقت، أول أمس، بدار الثقافة "مولود قاسم نايت بلقاسم" لتيسمسيلت فعاليات الطبعة الرابعة للصالون الوطني للشاب المجمع التي تقام تحت شعار "نجتمع من أجل الجزائر".</div>
                                        
                                    </div>
                                
                            </div>
                        </div>
                        <script type="text/javascript">
                            var mainTicker = new vivvoTicker('mainTicker');
                        </script>
                    
            </div>
        </div>
    </div>
</div>
						
	
			
		

						
	<div class="category_tabs box_tabs">
		<div class="box_title_holder">
			<div class="box_title">
				<ul id="most_popular_commented_tabs" class="tabs">
					
						<li><a href="#box_most_popular"><span>الأكثر شعبية</span></a></li>
					
					
                        <li><a href="#box_most_commented"><span>الأكثر تعليقاً</span></a></li>
                    
				</ul>
			</div>
		</div>
		<div class="box_body">
			<div class="box_content">	
				
					
							<ul id="box_most_popular">
								
									<li>
										<a href="watani/88626-%D8%B9%D8%B1%D9%8A%D8%A8%D9%8A-%D9%8A%D8%B7%D8%A7%D9%84%D8%A8-%D8%A8%D8%A3%D9%86%D8%B5%D8%A7%D9%81-%D9%85%D8%AA%D9%82%D8%A7%D8%B9%D8%AF%D9%8A-%D8%A7%D9%84%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A-%D8%A7%D9%84%D8%B4%D8%B9%D8%A8%D9%8A.html">
											عريبي يطالب بأنصاف متقاعدي الجيش الوطني الشعبي
										</a>
									</li>
								
									<li>
										<a href="watani/87362-%D8%B9%D8%B1%D9%8A%D8%A8%D9%8A-%D9%8A%D9%82%D8%AA%D8%B1%D8%AD-%D8%A5%D8%B9%D9%81%D8%A7%D8%A1-%D8%A2%D9%84%D8%A7%D9%81-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D8%A8-%D9%85%D9%86-%26amp%3Bquot%3B%D8%A7%D9%84%D8%AE%D8%AF%D9%85%D8%A9-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%D8%A9%26amp%3Bquot%3B.html">
											عريبي يقترح إعفاء آلاف الشباب من &quot;الخدمة الوطنية&quot;
										</a>
									</li>
								
									<li>
										<a href="watani/80379-%D8%A7%D9%84%D8%AA%D9%86%D8%A7%D8%B2%D9%84-%D8%B9%D9%86-%D8%A3%D8%B3%D9%87%D9%85-%26amp%3Bquot%3B%D9%85%D8%AC%D9%85%D8%B9-%D8%A7%D9%84%D8%AE%D8%A8%D8%B1%26amp%3Bquot%3B-%D9%84%D9%81%D8%A7%D8%A6%D8%AF%D8%A9-%26amp%3Bquot%3B%D9%86%D8%A7%D8%B3-%D8%A8%D8%B1%D9%88%D8%AF%26amp%3Bquot%3B-%D9%87%D9%8A%D8%A6%D8%A9-%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9-%D8%AA%D8%B9%D9%84%D9%86-%D8%A7%D9%86%D8%B3%D8%AD%D8%A7%D8%A8%D9%87%D8%A7-%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D8%B9%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D9%82%D8%B6%D9%8A%D8%A9.html">
											التنازل عن أسهم &quot;مجمع الخبر&quot; لفائدة &quot;ناس برود&quot;:  هيئة الدفاع تعلن انسحابها الجماعي من القضية
										</a>
									</li>
								
									<li>
										<a href="watani/90622-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D8%AD%D9%83%D9%8A%D9%85-%D8%A8%D8%B7%D8%A7%D8%B4%D8%8C-%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A8%D9%84%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D8%A7%D9%84%D9%88%D8%B3%D8%B7%D9%89-%D8%A7%D9%82%D9%84%D8%A7%D9%86%D9%8A-%D8%A7%D9%84%D8%AA%D9%88%D8%AC%D9%87.html">
											عبد الحكيم بطاش، رئيس بلدية الجزائر الوسطى اقلاني التوجه
										</a>
									</li>
								
									<li>
										<a href="watani/80386-دعوة-لتحويل-منزل-اجتماع-مجموعة-22-لمتحف-وطني.html">
											دعوة لتحويل منزل اجتماع مجموعة 22 لمتحف وطني
										</a>
									</li>
								
							</ul>
						
				
				
                    
                            <ul id="box_most_commented">
								
									<li>
										<a href="watani/84590-%D8%A7%D9%84%D9%85%D9%84%D9%83-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%8A%D9%84%D8%BA%D9%8A-%D8%B1%D8%B3%D9%88%D9%85-%D8%AA%D8%A3%D8%B4%D9%8A%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D8%AC-%D9%88-%D8%A7%D9%84%D8%B9%D9%85%D8%B1%D8%A9-%D9%88-%D9%8A%D8%B9%D9%88%D8%AF-%D9%84%D9%84%D9%86%D8%B8%D8%A7%D9%85-%D8%A7%D9%84%D9%82%D8%AF%D9%8A%D9%85.html">
											الملك سلمان يلغي رسوم تأشيرات الحج و العمرة و يعود للنظام القديم
										</a>
									</li>
								
									<li>
										<a href="watani/81036-%D8%A7%D9%84%D8%A8%D8%B1%D9%88%D9%81%D9%8A%D8%B3%D9%88%D8%B1-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A-%D8%B9%D9%84%D9%8A%D9%85-%D8%A8%D9%86-%D8%B9%D8%A8%D9%8A%D8%AF-%D9%8A%D9%81%D9%88%D8%B2-%D8%A8%D8%AC%D8%A7%D8%A6%D8%B2%D8%A9-%D9%86%D9%88%D8%A8%D9%84-%D9%81%D9%8A-%D8%A7%D9%84%D8%B7%D8%A8.html">
											البروفيسور الجزائري عليم بن عبيد يفوز بجائزة نوبل في الطب
										</a>
									</li>
								
									<li>
										<a href="watani/85238-%D9%86%D9%88%D8%B1-%D8%A7%D9%84%D8%AF%D9%8A%D9%86-%D9%85%D8%B1%D8%B3%D9%84%D9%8A-%D9%81%D9%8A-%D8%AA%D9%8A%D8%B3%D9%85%D8%B3%D9%8A%D9%84%D8%AA-%D9%82%D8%B5%D8%AF-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1.html">
											نور الدين مرسلي في تيسمسيلت قصد الاستثمار
										</a>
									</li>
								
                            </ul>
                        
                
				<script type="text/javascript">
					var most_popular_commented_tabs = new Control.Tabs('most_popular_commented_tabs');
				</script>
			</div>
		</div>
	</div>

                       	<div id="article_tags">
						
	
        
        <div id="box_article_rating" class="box">
            <div class="rate_title">قيم هذا المقال</div>
            <div class="article_rating">0</div>
            <div id="stars"> </div>
            <script type="text/javascript" language="javascript">
                var voteOprions = {
                    showNull:false, 
                    startAt: 0, 
                    voted: false,
                    callback : onVote,
                    sprite: 'http://www.elitihadonline.com/themes/elitihad/img/stars.gif'
                }
                if ($ ('stars')){
                    new Starry('stars', voteOprions);
                }
                
                    function onVote (index) {
                        voteParam = {};
                        voteParam.action = 'article';
                        voteParam.cmd = 'vote';
                        voteParam.ARTICLE_id = 99694;
                        voteParam.ARTICLE_vote = index;
                        voteParam.template_output = 'box/article_vote';                       
                        new Ajax.Updater('box_article_rating', document.location.toString(), {
                            parameters: voteParam,
                            evalScripts: true,
                            insertion: Element.replace
                        });
                    }
                
            </script>
        </div>
    

							
						</div>
                    </div>
				</div>
			</div>
			<div id="footer">
				
	
	<div class="footer">    	
        
                <ul>
                    
                        
                            <li>
                                <a href="watani/index.1.html">
                                    الوطني
                                </a> | 
                            </li>
                        
                    
                        
                    
                        
                            <li>
                                <a href="eco/index.1.html">
                                    الإقتصادي
                                </a> | 
                            </li>
                        
                    
                        
                            <li>
                                <a href="societe/index.1.html">
                                    المجتمع
                                </a> | 
                            </li>
                        
                    
                        
                            <li>
                                <a href="cult/index.1.html">
                                    الثقافي
                                </a> | 
                            </li>
                        
                    
                        
                            <li>
                                <a href="sport/index.1.html">
                                    الرياضة
                                </a> | 
                            </li>
                        
                    
                        
                    
                        
                            <li>
                                <a href="divers/index.1.html">
                                    منوعات
                                </a> | 
                            </li>
                        
                    
                        
                    
                        
                            <li>
                                <a href="aklam/index.1.html">
                                    أقلام
                                </a> | 
                            </li>
                        
                    
                        
                            <li>
                                <a href="local/index.1.html">
                                    محليات
                                </a> | 
                            </li>
                        
                    
                        
                            <li>
                                <a href="report/index.1.html">
                                    تحقيقات
                                </a> | 
                            </li>
                        
                    
                        
                    
                        
                    
                        
                    
                        
                            <li>
                                <a href="cours/index.1.html">
                                    محاكم
                                </a> | 
                            </li>
                        
                    
                        
                    
                        
                    
                        
                            <li>
                                <a href="dossiers/index.1.html">
                                    ملفات
                                </a> | 
                            </li>
                        
                    
                        
                    
                        
                    
                </ul>
            
        
		<div class="static_footer">	
        	<img src="http://www.elitihadonline.com/cron_image.html" style="display:none;" alt="cron" title="cron" />
			<a href="http://www.elitihadonline.com/">الرئيسية</a> |
			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.elitihadonline.com/');" href="#">إجعلنا صفحتك الرئيسية</a> |
			<a href="javascript:bookmarksite('',document.URL);">أضف إلى المفضلة</a> 
			
				| 
				
					<a href="feed/index.rss">Rss</a> / <a href="feed/index.atom">Atom</a> 
					
				
			
			
				| 
				
					<a href="feed/index.txt">نص بسيط</a> 
					
				
			
			
				|
				
					<a href="http://www.elitihadonline.com/archive">الأرشيف</a>
					
				
			
			
		</div>
        
	</div>
    <script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	
	</script>
	<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-31035899-1");
	pageTracker._initData();
	pageTracker._trackPageview();
	</script>

			</div>
		</div>
        <script type="text/javascript" language="JavaScript">
            var _nct = _nct || [];
            _nct.push(['_setId', '99694']);
            _nct.push(['_setSections', 'الوطني']);
            _nct.push(['_setAuthors', 'itihad']);

            (function() {
                var nc = document.createElement('script'); nc.type = 'text/javascript'; nc.async = true;
                nc.src = 'http://t.newscurve.com/nct.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(nc, s);
            })();
        </script>
	</body>
</html>