<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" dir="rtl">
	<head>
	<base href="http://www.elitihadonline.com/" />
	<title>يومية الإتحاد الجزائرية - أويحيى : الجزائر مستعدة لاستقبال 5 آلاف مهاجر بألمانيا</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Vivvo 4.1" />
	<meta name="generation-time" content="0s" />
	<meta name="google-site-verification" content="J_kaO8e_bAY41jUoS5jXkWgm41GxL4Rh0Guo4O72EEc" />
	<meta name="google-site-verification" content="6IIsgeNqH96UNAENyCDox3s8E_4DavFIURb9VmVZl0k" />
	<meta name="verify-v1" content="5vcN+LLa8/goMB+EjXCkNxV2i+62AoCOUKydZzlX95Y=">
	<meta http-equiv="Cache-Control" content="no-cache" />
	 <meta http-equiv="Pragma" content="no-cache" />
    <meta name="DISTRIBUTION" content="GLOBAL">
    <meta name="subject" content="Actualite du monde, football, Actualite du algerie, algerie info, usma, mca, politique" />
	<meta name="alexaVerifyID" content="FszVHbOy5g0Z_XH08ade1z2sZBQ" />
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="يومية الإتحاد الجزائرية" />
	<meta name="rating" content="general, football, news,elitihad, journal, algérie" /> 
    <meta name="robots" content="All,Index,Follow" /> 
    <meta name="mssmarttagspreventparsing" content="true" /> 
    <meta http-equiv="content-language" content="ar_DZ" /> 
	<meta name="classification" content="all" />
    <meta name="googlebot" content="archive" />  
    <meta name="resource-type" content="document" /> 
    <meta http-equiv="cache-control" content="public" /> 
    <meta http-equiv="Window-target" content="_top" />
    <meta name="location" content="DZ" />
	
		<meta name="Description" content="أويحيى : الجزائر مستعدة لاستقبال 5 آلاف مهاجر بألمانيا" />
		<meta name="Keywords" content="الوطني,أويحيى : الجزائر مستعدة لاستقبال 5 آلاف مهاجر بألمانيا,أويحيى,:,الجزائر,مستعدة,لاستقبال,5,آلاف,مهاجر,بألمانيا" />
	<link rel="alternate" type="application/rss+xml" title="أويحيى : الجزائر مستعدة لاستقبال 5 آلاف مهاجر بألمانيا" href="feed/watani/97463-%D8%A3%D9%88%D9%8A%D8%AD%D9%8A%D9%89-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D9%85%D8%B3%D8%AA%D8%B9%D8%AF%D8%A9-%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-5-%D8%A2%D9%84%D8%A7%D9%81-%D9%85%D9%87%D8%A7%D8%AC%D8%B1-%D8%A8%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7.rss" />
<link rel="alternate" type="application/rss+xml" title="الوطني" href="feed/watani/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="يومية الإتحاد الجزائرية" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.elitihadonline.com/themes/elitihad/css/compress.php?css,themes/elitihad/css/layout_default,themes/elitihad/css/style,themes/elitihad/css/forms,themes/elitihad/css/article_styles,themes/elitihad/css/navigation,themes/elitihad/css/article_stripe,themes/elitihad/css/ticker_v_2" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.elitihadonline.com/themes/elitihad/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.elitihadonline.com/themes/elitihad/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.elitihadonline.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/framework/effects,js/article_tools,js/tooltips,js/framework/builder,js/vivvo_bbcbox,js/glider,js/ticker,js/stars,js/bookmark"></script>

	
	   <script type="text/javascript" src="https://apis.google.com/js/plusone.js"> </script>
	   </meta></meta></head>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
			<div id="header">
	<div class="top_bar">
    	<!--NoCache box/login.tpl--><div class="login">
    
        <a href="login.html">تسجيل دخول</a> | <a href="login.html">تسجيل &raquo;</a>
        
    
</div><!--NoCache-->
        <div class="pagesbox">
        	
		<div class="pages">
			<ul>
				
				<li><a href="http://www.elitihadonline.com/mobile">PDA/Mobile</a></li> |
                <li><a href="http://www.elitihadonline.com/contact">إتصل بنا</a></li> |
				<li><a href="http://www.elitihadonline.com/submit_story/index.html">أرسل مقال</a></li>
			</ul>
		</div>
	
        </div>
        
	
		<div id="box_search" class="search">
			<form action="search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text" type="text" name="search_query" id="search_query" style="width: 150px;" />
				<button type="submit" name="search" value="0">بحث</button>
			</form>
		</div>
	

    </div>
    <div class="header_holder">
        <div class="header_image">
            <a href="http://www.elitihadonline.com/"><img src="http://www.ouarsenis.com/logo.png" alt="يومية الإتحاد الجزائرية" title="يومية الإتحاد الجزائرية" /></a>
				<div class="header_ad">
            
				</div>
        </div>
        <div class="header_date">
            
            <div class="data_date">
                
	<span class="current_date"> 
		<SCRIPT LANGUAGE="JavaScript"> 
			function MakeArray(n) {
				this.length = n
				return this
			}
			monthNames = new MakeArray(12)
			monthNames[1] = "جانفي"
			monthNames[2] = "فيفري"
			monthNames[3] = "مارس"
			monthNames[4] = "أبريل"
			monthNames[5] = "ماي"
			monthNames[6] = "جوان"
			monthNames[7] = "جويلية"
			monthNames[8] = "أوت"
			monthNames[9] = "سبتمبر"
			monthNames[10] = "أكتوبر"
			monthNames[11] = "نوفمبر"
			monthNames[12] = "ديسمبر"
			dayNames = new MakeArray(7)
			dayNames[1] = "الأحد"
			dayNames[2] = "الإثنين"
			dayNames[3] = "الثلاثاء"
			dayNames[4] = "الأربعاء"
			dayNames[5] = "الخميس"
			dayNames[6] = "الجمعة"
			dayNames[7] = "السبت"
			
			function customDateString() {
				currentDate = new Date()
				var theDay = dayNames[currentDate.getDay() + 1]
				var theMonth = monthNames[currentDate.getMonth() + 1]
				msie4 = ((navigator.appName == "Microsoft Internet Explorer") && (parseInt(navigator.appVersion) >= 4 ));
				if (msie4) {
				    var theYear = currentDate.getYear()
				}
				else {
				     var theYear = currentDate.getYear() +1900
				}
				return theDay + " " + currentDate.getDate() + " " + theMonth + " " + theYear
			}
			
		</SCRIPT>
		<SCRIPT LANGUAGE="JavaScript">
			document.write(customDateString())
		</SCRIPT>
    </span>

            </div>
        </div>
    </div>
	
	
	
	<div id="mainNav">
		
            	<div class="show_all"><a href="javascript:;" onclick="Effect.toggle('navbox', 'slide'); $(this).toggleClassName('collapse'); return false;">المزيد</a></div>
				<ul class="adxm menu">
					<li><a href="http://www.elitihadonline.com/"><img src="http://www.elitihadonline.com/themes/elitihad/img/home-icon.png" alt="الرئيسية" /></a></li>
					
                        
                            <li class="section_8">
                                <a href="watani/index.1.html">
                                    <span>الوطني</span>
                                </a>
                            </li>
                        
					
                        
					
                        
                            <li class="section_10">
                                <a href="eco/index.1.html">
                                    <span>الإقتصادي</span>
                                </a>
                            </li>
                        
					
                        
                            <li class="section_11">
                                <a href="societe/index.1.html">
                                    <span>المجتمع</span>
                                </a>
                            </li>
                        
					
                        
                            <li class="section_12">
                                <a href="cult/index.1.html">
                                    <span>الثقافي</span>
                                </a>
                            </li>
                        
					
                        
                            <li class="section_13">
                                <a href="sport/index.1.html">
                                    <span>الرياضة</span>
                                </a>
                            </li>
                        
					
                        
					
                        
                            <li class="section_15">
                                <a href="divers/index.1.html">
                                    <span>منوعات</span>
                                </a>
                            </li>
                        
					
                        
					
                        
                            <li class="section_17">
                                <a href="aklam/index.1.html">
                                    <span>أقلام</span>
                                </a>
                            </li>
                        
					
                        
                            <li class="section_19">
                                <a href="local/index.1.html">
                                    <span>محليات</span>
                                </a>
                            </li>
                        
					
                        
                            <li class="section_23">
                                <a href="report/index.1.html">
                                    <span>تحقيقات</span>
                                </a>
                            </li>
                        
					
                        
					
                        
					
                        
					
                        
                            <li class="section_33">
                                <a href="cours/index.1.html">
                                    <span>محاكم</span>
                                </a>
                            </li>
                        
					
                        
					
                        
					
                        
                            <li class="section_36">
                                <a href="dossiers/index.1.html">
                                    <span>ملفات</span>
                                </a>
                            </li>
                        
					
                        
					
                        
					
				</ul>
			
	</div>

    <div id="navbox" style="display:none;">
        
                <div class="navbox_holder">
                    
                        <div class="navbox_column">
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="watani/index.1.html">
                                                <strong>الوطني</strong>
                                            </a>
                                            
                                        </li>
                                    </ul>
                                
                            
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="eco/index.1.html">
                                                <strong>الإقتصادي</strong>
                                            </a>
                                            
                                        </li>
                                    </ul>
                                
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="societe/index.1.html">
                                                <strong>المجتمع</strong>
                                            </a>
                                            
                                        </li>
                                    </ul>
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="cult/index.1.html">
                                                <strong>الثقافي</strong>
                                            </a>
                                            
                                        </li>
                                    </ul>
                                
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="sport/index.1.html">
                                                <strong>الرياضة</strong>
                                            </a>
                                            
                                                
                                                        
                                                            
                                                            
                                                                <ul class="sub_list">
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="sport/national/index.1.html">
                                                                                    
                                                                                    رياضة وطنية
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="sport/arab/index.1.html">
                                                                                    
                                                                                    رياضة عربية
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="sport/mondial/index.1.html">
                                                                                    
                                                                                    رياضة عالمية
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                </ul>
                                                            
                                                        
                                                    
                                            
                                        </li>
                                    </ul>
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="divers/index.1.html">
                                                <strong>منوعات</strong>
                                            </a>
                                            
                                                
                                                        
                                                            
                                                            
                                                                <ul class="sub_list">
                                                                    
                                                                        
                                                                    
                                                                </ul>
                                                            
                                                        
                                                    
                                            
                                        </li>
                                    </ul>
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="aklam/index.1.html">
                                                <strong>أقلام</strong>
                                            </a>
                                            
                                                
                                                        
                                                            
                                                            
                                                                <ul class="sub_list">
                                                                    
                                                                        
                                                                    
                                                                </ul>
                                                            
                                                        
                                                    
                                            
                                        </li>
                                    </ul>
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="local/index.1.html">
                                                <strong>محليات</strong>
                                            </a>
                                            
                                                
                                                        
                                                            
                                                            
                                                                <ul class="sub_list">
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="local/ouest/index.1.html">
                                                                                    
                                                                                    غرب
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="local/centre/index.1.html">
                                                                                    
                                                                                    وسط
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="local/est/index.1.html">
                                                                                    
                                                                                    شرق
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                </ul>
                                                            
                                                        
                                                    
                                            
                                        </li>
                                    </ul>
                                
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="report/index.1.html">
                                                <strong>تحقيقات</strong>
                                            </a>
                                            
                                        </li>
                                    </ul>
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                            
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="cours/index.1.html">
                                                <strong>محاكم</strong>
                                            </a>
                                            
                                        </li>
                                    </ul>
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                            
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="dossiers/index.1.html">
                                                <strong>ملفات</strong>
                                            </a>
                                            
                                        </li>
                                    </ul>
                                
                            
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                            
                        </div>
                    
                 </div>
             
    </div>

</div>
			<div id="content">
                <div class="article_head">
                	<div class="article_head_tools">
                    	
	<div class="article_breadcrumb">
		
            <a href="watani/index.1.html" class="last">
                
                الوطني
            </a> 
		
	</div>

                    	<div id="box_article_tools">
    
    
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://www.elitihadonline.com/themes/elitihad/img/email_icon.gif" alt="أرسل إلى صديق" /> أرسل إلى صديق</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.elitihadonline.com/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>إلى:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
						<div class="form_line"> 
							<label>نسخة إلى:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_bcc" />
							</div>
						</div>
						<div class="form_line"> 
							<label>بريدك الإلكتروني:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label>الرسالة:</label>
							<div class="formElement">
								<textarea class="email_article default_fields" name="ARTICLE_message" rows="5" cols="15" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" class="button" type="submit" value="أرسل" align="middle" />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="97463" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

    <a href="watani/97463-%D8%A3%D9%88%D9%8A%D8%AD%D9%8A%D9%89-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D9%85%D8%B3%D8%AA%D8%B9%D8%AF%D8%A9-%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-5-%D8%A2%D9%84%D8%A7%D9%81-%D9%85%D9%87%D8%A7%D8%AC%D8%B1-%D8%A8%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7.html?print" target="_blank" onclick="_nct.push(['_trackEvent','print']);"><img src="http://www.elitihadonline.com/themes/elitihad/img/printer_icon.gif" alt="print" /> نسخة للطباعة</a>
    
        <a href="feed/watani/97463-%D8%A3%D9%88%D9%8A%D8%AD%D9%8A%D9%89-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D9%85%D8%B3%D8%AA%D8%B9%D8%AF%D8%A9-%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-5-%D8%A2%D9%84%D8%A7%D9%81-%D9%85%D9%87%D8%A7%D8%AC%D8%B1-%D8%A8%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7.txt"><img src="http://www.elitihadonline.com/themes/elitihad/img/plain_text_icon.gif" alt="Plain text" /> نص بسيط</a>
    
    
        <a href="comments/watani/97463-%D8%A3%D9%88%D9%8A%D8%AD%D9%8A%D9%89-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D9%85%D8%B3%D8%AA%D8%B9%D8%AF%D8%A9-%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-5-%D8%A2%D9%84%D8%A7%D9%81-%D9%85%D9%87%D8%A7%D8%AC%D8%B1-%D8%A8%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7.html"><img src="http://www.elitihadonline.com/themes/elitihad/img/comment_icon_small.gif" alt="comments" /> التعليقات (0)</a>
    
</div>
                        
							<div class="metadata_time">18/09/2018 10:05:00</div>
                        
							<div class="clear"> </div>
                    </div>
							<h2></h2>
							<h1>أويحيى : الجزائر مستعدة لاستقبال 5 آلاف مهاجر بألمانيا</h1>
                    <div class="article_metadata">
                        
								
								<div class="bookmarks">
<div style="float:right; width:250px;">
										<script src="http://connect.facebook.net/ar_AR/all.js#xfbml=1"> </script> <fb:like show_faces="true" width="450"> </fb:like>
									</div>
</div>
                    </div>
                </div>
				<div id="dynamic_box_center">
					<div id="box_center_holder">
						<div id="article_holder">
                            
							<div id="article_body"> 
							
                                
                                        
										<center>
                                            <div class="image" style="width:640px;">
                                                <img style="align= center; border: 2px solid #CCCCCC;" src="http://www.elitihadonline.com/thumbnail.php?file=45527662_303_908571968.jpg&amp;size=article_medium" alt="" />
                                                <div class="image_caption" style="align= center; border-bottom: 1px solid #CCCCCC;"><div class="image_author"></div></div>
                                            </div>
											<br />
											</center>
                                        
                                    
								<p><strong></strong></p>
								<p style="text-align: justify;"><span style="font-size: 14.0pt; line-height: 115%; font-family: Arial; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">أ<span style="font-size: x-large;">كد&nbsp; الوزير الأول أحمد أويحيى، أمس، أن الجزائر وألمانيا تربطهما&nbsp; شراكة اقتصادية قوية، وأن ألمانيا شريك&nbsp; تجاري جيد، وقال &nbsp;إنها حريصة على استعادة كل أبنائها المقيمين بطريقة غير شرعية هناك سواء كان عددهم 3 آلاف أو حتى 5 آلاف، مبديا بالمقابل رفض الجزائر إتمام عمليات الترحيل برحلات خاصة &ldquo;شارتر&rdquo;.</span></span></p>
<ul style="text-align: justify;">
<li><span style="font-size: x-large;"><strong style="color: #ff0000;"><span style="line-height: 115%; font-family: Arial;">التعرف على هوية 700 جزائري "حراڤ" بألمانيا وسيرحلون قريبا</span></strong></span></li>
</ul>
<p style="text-align: justify;"><span style="font-size: x-large;"><span style="line-height: 115%; font-family: Arial;">وأعطت الجزائر موافقتها لاستعادة الحراقة الجزائريين المتواجدين في ألمانيا بشرط التأكد من هوية المرحلين، وقال &nbsp;الوزير الأول أحمد أويحيى أن الجزائر حريصة على استعادة كل أبنائها المقيمين بطريقة غير شرعية هناك سواء كان عددهم 3 آلاف أو حتى 5 آلاف، مبديا بالمقابل رفض الجزائر إتمام عمليات الترحيل برحلات خاصة &ldquo;شارتر&rdquo;.&nbsp;</span><span style="line-height: 115%; font-family: Arial;">وأوضح أويحيى خلال ندوة صحفية مع المستشارة الألمانية&nbsp; أنجيلا ميركل أن حجم&nbsp; المبادلات التجارية بين البلدين ممتاز، مشيرا أن الكثير من الشركات الألمانية، تعمل في الجزائر في القطاع العمومي ،وكذا القطاع الخاص&nbsp; وفي في عديد المجالات مستدلا بمصنع العلامات العالمية مرسيدس، وكذا الشراكة مع الخواص في مصنع صوفاك</span><span style="line-height: 115%;"> </span><span style="line-height: 115%; font-family: Arial;">، موضحا أن 20 ملف تجاري في طور المحادثات ما بين البلدين لتعزيز الإستثمار ما بين الجزائر وألمانيا.&nbsp;</span><span style="font-family: Arial;">وأكد الوزير الأول أنه تم التعرف على هوية 700 حراق جزائري متواجدون بألمانيا وسيتم ترحيلهم إلى الجزائر قريبا، وقال:" الجزائر ستستقبل أبنائها المقيمين بطريقة غير شرعية في ألمانيا"، مسترسلا:" الجزائر طلبت من ألمانيا</span><span style="mso-spacerun: yes;">&nbsp; </span><span style="font-family: Arial;">إشراك خطوطها الجوية &ldquo;لوفتانزا&rdquo; في ترحيل &ldquo;الحراقة&rdquo; الجزائريين وترفض أن يتم ترحيل المهاجرين الجزائريين غير الشرعيين في رحلات خاصة".</span></span></p>
<ul style="text-align: justify;">
<li><span style="font-size: x-large;"><strong style="color: #ff0000;"><span style="line-height: 115%; font-family: Arial;">.. لكل مجتمع تقاليده والجزائر بلد محافظ على عاداته وتقاليده</span></strong></span></li>
</ul>
<p style="text-align: justify;"><span style="font-family: Arial; font-size: x-large;">أكد الوزير الأوّل أحمد أويحيى، أن المجتمع الجزائري محافظ على عاداته وتقاليده، مؤكدا حول &ldquo;المثليين&rdquo;، أن الجزائر بلد محافظ على عاداته وتقاليد ويتقدم بمبادئه وقيمه.</span></p>
<ul style="text-align: justify;">
<li><span style="font-size: x-large;"><strong style="color: #ff0000;"><span style="line-height: 115%; font-family: Arial;">وفرنا كل الإمكانيات لإرجاع اللاجئين إلى بلدانهم</span></strong></span></li>
</ul>
<p style="text-align: justify;"><span style="font-family: Arial; font-size: x-large;">قال الوزير الأول إن الجزائر وفرت كل الإمكانيات من أجل نقل الأفارقة إلى بلدانهم الأصلية، مؤكدا أن المحادثات التي جمعته مع المستشارة الألمانية أنجيلا ميركل، لم يتم التطرق فيها الى موضوع فتح مراكز لإيواء الأفارقة بالجزائر، مفندا كل المعلومات التي تتحدث عن وفاة بعض الأفارقة في الصحراء الجزائرية.</span></p>
<ul style="text-align: justify;">
<li><span style="font-size: x-large;"><strong style="color: #ff0000;"><span style="line-height: 115%; font-family: Arial;">لا وجود لصحفي مسجون بالجزائر بخصوص الكتابات الصحفية</span></strong></span></li>
</ul>
<p style="text-align: justify;"><span style="font-size: x-large;"><span style="font-family: Arial;">قال الوزير الأول أحمد أويحيى، أن الحرية في الجزائر</span><span style="mso-spacerun: yes;">&nbsp; </span><span style="font-family: Arial;">مكفولة</span><span style="mso-spacerun: yes;">&nbsp; </span><span style="font-family: Arial;">بالنسبة للجميع و خاصة الصحفيين، مشيرا أن كل الدول تتعرض لتقارير من منظمة العفو الدولية أمنستي، مؤكدا أن الجزائر تسجل 260 عنوان صحفي بالجزائر، وأضاف:" العديد من العناوين</span><span style="mso-spacerun: yes;">&nbsp; </span><span style="font-family: Arial;">تضع رسوم كاريكاتورية ضد الرئيس بوتفليقة وضد الوزير الأول وضد وكل ما هو في الجزائر لكن لا وجود لأي صحفي</span><span style="mso-spacerun: yes;">&nbsp; </span><span style="font-family: Arial;">متابع في الجزائر".</span></span></p>
<p style="text-align: justify;">&nbsp;</p>
								<p class="views"> عدد القراءات 30 مرة  |  قراءات اليوم 30 مرة </p> 
                                								
								
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
                                
    	
    
                                
							</div>
                            <div class="social_bookmarks">
                                <div id="box_social_bookmarks">
	<strong ></strong>
	<a href="http://del.icio.us/post?url=http://www.elitihadonline.com/index.php?news=97463&amp;title=أويحيى : الجزائر مستعدة لاستقبال 5 آلاف مهاجر بألمانيا" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/delicious.png" alt="Add to your del.icio.us" border="0" /></a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=http://www.elitihadonline.com/index.php?news=97463" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/digg.png" alt="Digg this story" border="0" /></a>
	<a href="http://www.facebook.com/sharer.php?u=http://www.elitihadonline.com/index.php?news=97463" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/facebook.png" alt="Add to Facebook" border="0" /></a>
	<a href="http://www.google.com/bookmarks/mark?op=edit&output=popup&bkmk=http://www.elitihadonline.com/index.php?news=97463&title=أويحيى : الجزائر مستعدة لاستقبال 5 آلاف مهاجر بألمانيا" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/google.png" alt="Googlize this post!" border="0" /></a>
	<a href="http://www.myspace.com/Modules/PostTo/Pages/?t=أويحيى : الجزائر مستعدة لاستقبال 5 آلاف مهاجر بألمانيا&u=http://www.elitihadonline.com/index.php?news=97463" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/myspace.png" alt="Post to Myspace" border="0" /></a>
	<a href="http://myweb.yahoo.com/myresults/bookmarklet?t=أويحيى : الجزائر مستعدة لاستقبال 5 آلاف مهاجر بألمانيا&u=http://www.elitihadonline.com/index.php?news=97463&ei=UTF" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/yahoo.png" alt="Add to Yahoo MyWeb" border="0" /></a>  
	<a href="http://reddit.com/submit?url=http://www.elitihadonline.com/index.php?news=97463&title=أويحيى : الجزائر مستعدة لاستقبال 5 آلاف مهاجر بألمانيا" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/reddit.png" alt="Reddit this" border="0" /></a>
	<a href="http://www.stumbleupon.com/submit?url=http://www.elitihadonline.com/index.php?news=97463&amp;title=أويحيى : الجزائر مستعدة لاستقبال 5 آلاف مهاجر بألمانيا" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/stumbleupon.png" alt="Post to stumbleupon" border="0" /></a>
    <a href="http://www.dzone.com/links/add.html?url=&title=97463" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/dzone.png" alt="Add to Dzone" border="0" /></a>  
    <a href="http://www.newsvine.com/_tools/seed&amp;save?u=&title=97463" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/newsvine.png" alt="Add to Newsvine" border="0" /></a>
	<a href="http://www.furl.net/storeIt.jsp?t=&title=97463" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/furl.png" alt="Add to Furl" border="0" /></a>  
	<a href="http://www.linkedin.com/shareArticle?mini=true&url=&title=97463" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/linkedin.png" alt="Add to Linkedin" border="0" /></a> 
</div>
                                
                            </div>
                            <div class="clear"> </div>
                            
                            

			
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
                    	<a name="komentari"> </a>
						<h4>
                        	<a href="feed/watani/97463-%D8%A3%D9%88%D9%8A%D8%AD%D9%8A%D9%89-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D9%85%D8%B3%D8%AA%D8%B9%D8%AF%D8%A9-%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-5-%D8%A2%D9%84%D8%A7%D9%81-%D9%85%D9%87%D8%A7%D8%AC%D8%B1-%D8%A8%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7.rss"><img src="http://www.elitihadonline.com/themes/elitihad/img/icon_feed.gif" class="comment_feed" alt="الإشتراك في تعليقات نظام RSS" title="الإشتراك في تعليقات نظام RSS" /></a>
                            التعليقات (0 منشور):
                        </h4>
						<div id="comment_list">							
							
														
							
	
	
			<div id="comment_form_holder">
				<h4>أضف تعليقك <img src="http://www.elitihadonline.com/themes/elitihad/img/comment_icon.gif" alt="comment" /></h4>
				<form method="post" id="comment_form" onsubmit="updateComments();return false;">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					<input type="hidden" name="COMMENT_article_id" value="97463" />
					<div class="box">
						
							<div class="form_line">
								<label>اسمك: </label>
								<div class="formElement">
									<input name="COMMENT_author" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
							<div class="form_line">
								<label>بريدك الإلكتروني: </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
							<div class="form_line">
								<label>موقعك: </label>
								<div class="formElement">
									<input name="COMMENT_www" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
						
						<div class="bbcodebox">
							<div class="form_line">
								<label>أضف تعليقاتك:</label>
								<div class="formElement">
									<ul class="bbc_buttons">
										<li><a href="javascript:void(null)" class="tag_bold"><img src="http://www.elitihadonline.com/themes/elitihad/img/bbc_bold.gif" alt="Bold" title="Bold" /></a></li>
										<li><a href="javascript:void(null)" class="tag_italic"><img src="http://www.elitihadonline.com/themes/elitihad/img/bbc_italic.gif" alt="Italic" title="Italic" /></a></li>
										<li><a href="javascript:void(null)" class="tag_underline"><img src="http://www.elitihadonline.com/themes/elitihad/img/bbc_underline.gif" alt="Underline" title="Underline" /></a></li>
										<li><a href="javascript:void(null)" class="tag_quote"><img src="http://www.elitihadonline.com/themes/elitihad/img/bbc_quote.gif" alt="Quote" title="Quote" /></a></li>
									</ul>
									<textarea name="COMMENT_description" class="bbcodearea" rows="10" cols="50"> </textarea>
								</div>
							</div>
							
						</div>

						
							
							<h4>من فضلك أدخل الكود الذي تراه في الصورة:</h4>
							<div class="form_line">
								<label>الصورة: </label>
								<div class="formElement">
									<img src="http://www.elitihadonline.com/imagecode.html?article_id=97463" align="middle" alt="" />
								</div>
							</div>
							<div class="form_line">
								<label>الكود: </label>
								<div class="formElement">
									<input name="COMMENT_captcha" class="text" type="text" maxlength="8" />
								</div>
							</div>
						
						<div class="form_line">
							<label><!-- --></label>
							<div class="formElement">
								<input type="submit" value="أرسل" />
							</div>
						</div>
					</div>
				</form>
			</div>
			<script type="text/javascript">
				function updateComments(){
					commentParam = $('comment_form').serialize(true);
					commentParam.template_output = 'box/comments_add';

					var dump = $ ('comment_dump');
					if (dump) dump.remove();

					new Ajax.Updater('comment_form_holder', document.location.toString(), {
						parameters: commentParam,
						evalScripts: true,
						insertion: 'before'
					});
				}
			</script>
		
				
						</div>
					</div>
				</div>
			</div>
			<script type="text/javascript">
				function reportComment(id){
					commentParam = {};
					commentParam.action = 'comment';
					commentParam.cmd = 'reportInappropriateContent';
					commentParam.COMMENT_id = id;
					commentParam.template_output = 'box/dump';

					new Ajax.Updater('comment_report_' + id, 'http://www.elitihadonline.com/index.php', {
						parameters: commentParam
					});
				}
				function voteComment(id, vote){
					commentParam = {};
					commentParam.action = 'comment';
					commentParam.cmd = 'vote';
					commentParam.COMMENT_id = id;
					commentParam.COMMENT_vote = vote;
					commentParam.template_output = 'box/dump';

					new Ajax.Updater('comment_vote_' + id, 'http://www.elitihadonline.com/index.php', {
						parameters: commentParam
					});
				}
			</script>
		

                            
						</div>
					</div>							
				</div>
				<div id="dynamic_box_right">
					<div id="box_right_holder">
                    	
						
    
    
    <div id="category_8">
        
    
        <div class="box">
            <div class="box_title_holder">
                <div class="box_title">طالع أيضا
                  الوطني</div>
            </div>
            <div class="box_body">
                <div class="box_content">
                    
                            <div id="article_category_stripe">
                                
                                    <div class="stripe_summary_holder">
                                        
                                            <div class="image"><a href="watani/97474-%D8%A5%D8%AB%D8%B1-%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA-%D8%AA%D9%85%D8%B4%D9%8A%D8%B7-%D8%A8%D9%83%D9%84-%D9%85%D9%86-%D8%A7%D9%84%D8%A8%D9%88%D9%8A%D8%B1%D8%A9%D8%8C-%D8%B3%D9%83%D9%8A%D9%83%D8%AF%D8%A9-%D9%88%D8%A3%D9%85-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D9%82%D9%8A-%D8%AA%D8%AF%D9%85%D9%8A%D8%B1-%D9%82%D9%86%D8%A8%D9%84%D8%AA%D9%8A%D9%86-%D8%AA%D9%82%D9%84%D9%8A%D8%AF%D9%8A%D8%AA%D9%8A-%D8%A7%D9%84%D8%B5%D9%86%D8%B9-%D9%88%D8%B3%D8%AA%D8%A9-%D9%85%D8%AE%D8%A7%D8%A8%D8%A6-%D9%84%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D9%8A%D9%86.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=Lutte20042016_822263488.jpg&amp;size=summary_small" alt="image" /></a></div>
                                        
                                        <div class="title">
                                        <div class="fixed_width">
                                            <h3></h3>
                                            <h2><a href="watani/97474-%D8%A5%D8%AB%D8%B1-%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA-%D8%AA%D9%85%D8%B4%D9%8A%D8%B7-%D8%A8%D9%83%D9%84-%D9%85%D9%86-%D8%A7%D9%84%D8%A8%D9%88%D9%8A%D8%B1%D8%A9%D8%8C-%D8%B3%D9%83%D9%8A%D9%83%D8%AF%D8%A9-%D9%88%D8%A3%D9%85-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D9%82%D9%8A-%D8%AA%D8%AF%D9%85%D9%8A%D8%B1-%D9%82%D9%86%D8%A8%D9%84%D8%AA%D9%8A%D9%86-%D8%AA%D9%82%D9%84%D9%8A%D8%AF%D9%8A%D8%AA%D9%8A-%D8%A7%D9%84%D8%B5%D9%86%D8%B9-%D9%88%D8%B3%D8%AA%D8%A9-%D9%85%D8%AE%D8%A7%D8%A8%D8%A6-%D9%84%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D9%8A%D9%86.html">إثر عمليات تمشيط بكل من البويرة، سكيكدة وأم البواقي:     تدمير قنبلتين تقليديتي الصنع وستة مخابئ للإرهابيين</a></h2>
                                        </div>
                                        </div>
                                    </div>
                                
                                    <div class="stripe_summary_holder">
                                        
                                            <div class="image"><a href="watani/97473-%D8%A8%D8%A8%D9%88%D8%B9%D8%B2%D9%82%D9%8A-%26amp%3Bquot%3B%D8%AA%D8%AD%D9%83%D9%85%D9%86%D8%A7-%D9%81%D9%8A-%D9%88%D8%A8%D8%A7%D8%A1-%D8%A7%D9%84%D9%83%D9%88%D9%84%D9%8A%D8%B1%D8%A7-%D9%88%D8%A7%D9%84%D8%AD%D9%85%D9%89-%D8%A7%D9%84%D9%82%D9%84%D8%A7%D8%B9%D9%8A%D8%A9%26amp%3Bquot%3B.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=7c7c638ef981276293e3733a3f885395_XL_128469896.jpg&amp;size=summary_small" alt="image" /></a></div>
                                        
                                        <div class="title">
                                        <div class="fixed_width">
                                            <h3></h3>
                                            <h2><a href="watani/97473-%D8%A8%D8%A8%D9%88%D8%B9%D8%B2%D9%82%D9%8A-%26amp%3Bquot%3B%D8%AA%D8%AD%D9%83%D9%85%D9%86%D8%A7-%D9%81%D9%8A-%D9%88%D8%A8%D8%A7%D8%A1-%D8%A7%D9%84%D9%83%D9%88%D9%84%D9%8A%D8%B1%D8%A7-%D9%88%D8%A7%D9%84%D8%AD%D9%85%D9%89-%D8%A7%D9%84%D9%82%D9%84%D8%A7%D8%B9%D9%8A%D8%A9%26amp%3Bquot%3B.html">ببوعزقي: &quot;تحكمنا في وباء الكوليرا والحمى القلاعية&quot;</a></h2>
                                        </div>
                                        </div>
                                    </div>
                                
                                    <div class="stripe_summary_holder">
                                        
                                            <div class="image"><a href="watani/97472-%D8%A8%D9%86-%D9%8A%D8%AD%D9%8A%D9%89-%D8%AD%D8%A7%D9%86-%D8%A7%D9%84%D9%88%D9%82%D8%AA-%D9%84%D8%A5%D9%86%D8%B9%D8%A7%D8%B4-%D8%A7%D9%84%D8%B3%D9%88%D9%82-%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9-%D8%A8%D8%B1%D9%81%D8%B9-%D8%AD%D8%AC%D9%85-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D9%85%D8%B9-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=maxresdefault__1__681759485.jpg&amp;size=summary_small" alt="image" /></a></div>
                                        
                                        <div class="title">
                                        <div class="fixed_width">
                                            <h3></h3>
                                            <h2><a href="watani/97472-%D8%A8%D9%86-%D9%8A%D8%AD%D9%8A%D9%89-%D8%AD%D8%A7%D9%86-%D8%A7%D9%84%D9%88%D9%82%D8%AA-%D9%84%D8%A5%D9%86%D8%B9%D8%A7%D8%B4-%D8%A7%D9%84%D8%B3%D9%88%D9%82-%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9-%D8%A8%D8%B1%D9%81%D8%B9-%D8%AD%D8%AC%D9%85-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D9%85%D8%B9-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7.html">بن يحيى: حان الوقت لإنعاش السوق الداخلية برفع حجم الاستثمارات مع ألمانيا</a></h2>
                                        </div>
                                        </div>
                                    </div>
                                
                                    <div class="stripe_summary_holder">
                                        
                                            <div class="image"><a href="watani/97471-%D8%A7%D9%84%D8%B3%D9%84%D9%8A%D9%85%D9%8A-%D8%AD%D8%AC%D9%85-%D8%A7%D9%84%D9%85%D8%A8%D8%A7%D8%AF%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%AC%D8%A7%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A9-%D8%BA%D9%8A%D8%B1-%D9%83%D8%A7%D9%81.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=maxresdefault_288378517.jpg&amp;size=summary_small" alt="image" /></a></div>
                                        
                                        <div class="title">
                                        <div class="fixed_width">
                                            <h3></h3>
                                            <h2><a href="watani/97471-%D8%A7%D9%84%D8%B3%D9%84%D9%8A%D9%85%D9%8A-%D8%AD%D8%AC%D9%85-%D8%A7%D9%84%D9%85%D8%A8%D8%A7%D8%AF%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%AC%D8%A7%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A9-%D8%BA%D9%8A%D8%B1-%D9%83%D8%A7%D9%81.html">السليمي: حجم المبادلات التجارية الجزائرية- الألمانية غير كاف</a></h2>
                                        </div>
                                        </div>
                                    </div>
                                
                                    <div class="stripe_summary_holder">
                                        
                                            <div class="image"><a href="watani/97470-%D8%B3%D9%8A-%D8%B9%D9%81%D9%8A%D9%81-%D9%84%D8%A7-%D8%AA%D9%88%D8%AC%D8%AF-%D8%AE%D9%84%D8%A7%D9%81%D8%A7%D8%AA-%D9%83%D8%A8%D9%8A%D8%B1%D8%A9-%D8%AD%D9%88%D9%84-%D9%85%D9%84%D9%81-%26amp%3Bquot%3B%D8%A7%D9%84%D9%87%D8%AC%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D8%B1%D9%8A%D8%A9%26amp%3Bquot%3B.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=amba_grece_16_10_2017_877281981.jpg&amp;size=summary_small" alt="image" /></a></div>
                                        
                                        <div class="title">
                                        <div class="fixed_width">
                                            <h3></h3>
                                            <h2><a href="watani/97470-%D8%B3%D9%8A-%D8%B9%D9%81%D9%8A%D9%81-%D9%84%D8%A7-%D8%AA%D9%88%D8%AC%D8%AF-%D8%AE%D9%84%D8%A7%D9%81%D8%A7%D8%AA-%D9%83%D8%A8%D9%8A%D8%B1%D8%A9-%D8%AD%D9%88%D9%84-%D9%85%D9%84%D9%81-%26amp%3Bquot%3B%D8%A7%D9%84%D9%87%D8%AC%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D8%B1%D9%8A%D8%A9%26amp%3Bquot%3B.html">سي عفيف: لا توجد خلافات كبيرة حول ملف &quot;الهجرة السرية&quot;</a></h2>
                                        </div>
                                        </div>
                                    </div>
                                
                                    <div class="stripe_summary_holder">
                                        
                                            <div class="image"><a href="watani/97464-%D9%85%D9%8A%D8%B1%D9%83%D9%84-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D8%B3%D8%AA%D8%B3%D8%A7%D8%B9%D8%AF-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D9%81%D9%8A-%D8%AA%D9%86%D9%88%D9%8A%D8%B9-%D8%A5%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%87%D8%A7.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=large_88079__________________________________________________________________________________________________________________________bae22_557074027.jpg&amp;size=summary_small" alt="image" /></a></div>
                                        
                                        <div class="title">
                                        <div class="fixed_width">
                                            <h3></h3>
                                            <h2><a href="watani/97464-%D9%85%D9%8A%D8%B1%D9%83%D9%84-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D8%B3%D8%AA%D8%B3%D8%A7%D8%B9%D8%AF-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D9%81%D9%8A-%D8%AA%D9%86%D9%88%D9%8A%D8%B9-%D8%A5%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%87%D8%A7.html">ميركل: ألمانيا ستساعد الجزائر في تنويع إقتصادها</a></h2>
                                        </div>
                                        </div>
                                    </div>
                                
                            </div>
                        
                </div>
            </div>
        </div>
  </div>  

                        
    <div class="box_ticker_two">
        <div class="box box_white">
		    <div class="box_title_holder"><div class="box_title">جديد الأخبار</div></div>
        <div class="box_body">
            <div class="box_content">
                
                
                
                
                
                        <div id="mainTicker" class="ticker_summary">
                            <div style="overflow:hidden;" class="scroller">
                                
                                    <div id="ticker_97475" class="section row_0">
                                        
                                            
                                                <div class="image">
                                                    <a href="watani/97475-%D8%A7%D9%84%D9%81%D8%B1%D9%8A%D9%82-%D8%A3%D8%AD%D9%85%D8%AF-%DA%A4%D8%A7%D9%8A%D8%AF-%D8%B5%D8%A7%D9%84%D8%AD-%D9%81%D9%8A-%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9-%D8%B9%D9%85%D9%84-%D8%A5%D9%84%D9%89-%D9%82%D9%8A%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%AC%D9%88%D9%8A%D8%A9-%D8%BA%D8%AF%D8%A7.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=EMANP10032017_5_606545863.jpg&amp;size=summary_small" alt="image" /><br /></a>
                                                </div>
                                            
                                            <h3><a href="watani/97475-%D8%A7%D9%84%D9%81%D8%B1%D9%8A%D9%82-%D8%A3%D8%AD%D9%85%D8%AF-%DA%A4%D8%A7%D9%8A%D8%AF-%D8%B5%D8%A7%D9%84%D8%AD-%D9%81%D9%8A-%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9-%D8%B9%D9%85%D9%84-%D8%A5%D9%84%D9%89-%D9%82%D9%8A%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%AC%D9%88%D9%8A%D8%A9-%D8%BA%D8%AF%D8%A7.html">الفريق أحمد ڤايد صالح في زيارة عمل إلى قيادة القوات الجوية غدا</a></h3>
                                            <div class="summary">يقوم الفريق أحمد ڤايد صالح، نائب وزير الدفاع الوطني، رئيس أركان الجيش الوطني الشعبي، يوم غد الأربعاء ، بزيارة عمل إلى قيادة القوات الجوية، الفريق</div>
                                        
                                    </div>
                                
                                    <div id="ticker_97474" class="section row_1">
                                        
                                            
                                                <div class="image">
                                                    <a href="watani/97474-%D8%A5%D8%AB%D8%B1-%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA-%D8%AA%D9%85%D8%B4%D9%8A%D8%B7-%D8%A8%D9%83%D9%84-%D9%85%D9%86-%D8%A7%D9%84%D8%A8%D9%88%D9%8A%D8%B1%D8%A9%D8%8C-%D8%B3%D9%83%D9%8A%D9%83%D8%AF%D8%A9-%D9%88%D8%A3%D9%85-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D9%82%D9%8A-%D8%AA%D8%AF%D9%85%D9%8A%D8%B1-%D9%82%D9%86%D8%A8%D9%84%D8%AA%D9%8A%D9%86-%D8%AA%D9%82%D9%84%D9%8A%D8%AF%D9%8A%D8%AA%D9%8A-%D8%A7%D9%84%D8%B5%D9%86%D8%B9-%D9%88%D8%B3%D8%AA%D8%A9-%D9%85%D8%AE%D8%A7%D8%A8%D8%A6-%D9%84%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D9%8A%D9%86.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=Lutte20042016_822263488.jpg&amp;size=summary_small" alt="image" /><br /></a>
                                                </div>
                                            
                                            <h3><a href="watani/97474-%D8%A5%D8%AB%D8%B1-%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA-%D8%AA%D9%85%D8%B4%D9%8A%D8%B7-%D8%A8%D9%83%D9%84-%D9%85%D9%86-%D8%A7%D9%84%D8%A8%D9%88%D9%8A%D8%B1%D8%A9%D8%8C-%D8%B3%D9%83%D9%8A%D9%83%D8%AF%D8%A9-%D9%88%D8%A3%D9%85-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D9%82%D9%8A-%D8%AA%D8%AF%D9%85%D9%8A%D8%B1-%D9%82%D9%86%D8%A8%D9%84%D8%AA%D9%8A%D9%86-%D8%AA%D9%82%D9%84%D9%8A%D8%AF%D9%8A%D8%AA%D9%8A-%D8%A7%D9%84%D8%B5%D9%86%D8%B9-%D9%88%D8%B3%D8%AA%D8%A9-%D9%85%D8%AE%D8%A7%D8%A8%D8%A6-%D9%84%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D9%8A%D9%86.html">إثر عمليات تمشيط بكل من البويرة، سكيكدة وأم البواقي:     تدمير قنبلتين تقليديتي الصنع وستة مخابئ للإرهابيين</a></h3>
                                            <div class="summary">كشفت ودمرت مفارز للجيش الوطني الشعبي، أمس، إثر عمليات بحث وتمشيط متفرقة، بكل من البويرة، سكيكدة وأم البواقي قنبلتين تقليديتي الصنع وستة مخابئ للإرهابيين تحوي</div>
                                        
                                    </div>
                                
                                    <div id="ticker_97473" class="section row_0">
                                        
                                            
                                                <div class="image">
                                                    <a href="watani/97473-%D8%A8%D8%A8%D9%88%D8%B9%D8%B2%D9%82%D9%8A-%26amp%3Bquot%3B%D8%AA%D8%AD%D9%83%D9%85%D9%86%D8%A7-%D9%81%D9%8A-%D9%88%D8%A8%D8%A7%D8%A1-%D8%A7%D9%84%D9%83%D9%88%D9%84%D9%8A%D8%B1%D8%A7-%D9%88%D8%A7%D9%84%D8%AD%D9%85%D9%89-%D8%A7%D9%84%D9%82%D9%84%D8%A7%D8%B9%D9%8A%D8%A9%26amp%3Bquot%3B.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=7c7c638ef981276293e3733a3f885395_XL_128469896.jpg&amp;size=summary_small" alt="image" /><br /></a>
                                                </div>
                                            
                                            <h3><a href="watani/97473-%D8%A8%D8%A8%D9%88%D8%B9%D8%B2%D9%82%D9%8A-%26amp%3Bquot%3B%D8%AA%D8%AD%D9%83%D9%85%D9%86%D8%A7-%D9%81%D9%8A-%D9%88%D8%A8%D8%A7%D8%A1-%D8%A7%D9%84%D9%83%D9%88%D9%84%D9%8A%D8%B1%D8%A7-%D9%88%D8%A7%D9%84%D8%AD%D9%85%D9%89-%D8%A7%D9%84%D9%82%D9%84%D8%A7%D8%B9%D9%8A%D8%A9%26amp%3Bquot%3B.html">ببوعزقي: &quot;تحكمنا في وباء الكوليرا والحمى القلاعية&quot;</a></h3>
                                            <div class="summary">أكد وزير الفلاحة والتنمية الريفية عبد القادر بوعزقي، أمس، &nbsp;أنه تم التحكم في وباء الكوليرا والحمى القلاعية في الجزائر، موضحا أنه تم عدم السماح بالتنقل</div>
                                        
                                    </div>
                                
                                    <div id="ticker_97472" class="section row_1">
                                        
                                            
                                                <div class="image">
                                                    <a href="watani/97472-%D8%A8%D9%86-%D9%8A%D8%AD%D9%8A%D9%89-%D8%AD%D8%A7%D9%86-%D8%A7%D9%84%D9%88%D9%82%D8%AA-%D9%84%D8%A5%D9%86%D8%B9%D8%A7%D8%B4-%D8%A7%D9%84%D8%B3%D9%88%D9%82-%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9-%D8%A8%D8%B1%D9%81%D8%B9-%D8%AD%D8%AC%D9%85-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D9%85%D8%B9-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=maxresdefault__1__681759485.jpg&amp;size=summary_small" alt="image" /><br /></a>
                                                </div>
                                            
                                            <h3><a href="watani/97472-%D8%A8%D9%86-%D9%8A%D8%AD%D9%8A%D9%89-%D8%AD%D8%A7%D9%86-%D8%A7%D9%84%D9%88%D9%82%D8%AA-%D9%84%D8%A5%D9%86%D8%B9%D8%A7%D8%B4-%D8%A7%D9%84%D8%B3%D9%88%D9%82-%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9-%D8%A8%D8%B1%D9%81%D8%B9-%D8%AD%D8%AC%D9%85-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D9%85%D8%B9-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7.html">بن يحيى: حان الوقت لإنعاش السوق الداخلية برفع حجم الاستثمارات مع ألمانيا</a></h3>
                                            <div class="summary">يرى المختص في العلاقات الدولية والدبلوماسية ،فريد بن يحيى، &nbsp;أمس، أنه يجب على الجزائر إعادة سن قوانينها فيما يخص الإنفتاح على الأسواق الخارجية، بالخصوص السوق</div>
                                        
                                    </div>
                                
                                    <div id="ticker_97471" class="section row_0">
                                        
                                            
                                                <div class="image">
                                                    <a href="watani/97471-%D8%A7%D9%84%D8%B3%D9%84%D9%8A%D9%85%D9%8A-%D8%AD%D8%AC%D9%85-%D8%A7%D9%84%D9%85%D8%A8%D8%A7%D8%AF%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%AC%D8%A7%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A9-%D8%BA%D9%8A%D8%B1-%D9%83%D8%A7%D9%81.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=maxresdefault_288378517.jpg&amp;size=summary_small" alt="image" /><br /></a>
                                                </div>
                                            
                                            <h3><a href="watani/97471-%D8%A7%D9%84%D8%B3%D9%84%D9%8A%D9%85%D9%8A-%D8%AD%D8%AC%D9%85-%D8%A7%D9%84%D9%85%D8%A8%D8%A7%D8%AF%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%AC%D8%A7%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A9-%D8%BA%D9%8A%D8%B1-%D9%83%D8%A7%D9%81.html">السليمي: حجم المبادلات التجارية الجزائرية- الألمانية غير كاف</a></h3>
                                            <div class="summary">اعتبر المحلل السياسي و الإعلامي بمؤسسة Deutsche Welle الألمانية منصف السليمي، أن حجم التبادل الاقتصادي بين الجزائر وألمانيا&nbsp; لا يرتقي إلى مستوى الشراكة بين البلدين</div>
                                        
                                    </div>
                                
                                    <div id="ticker_97470" class="section row_1">
                                        
                                            
                                                <div class="image">
                                                    <a href="watani/97470-%D8%B3%D9%8A-%D8%B9%D9%81%D9%8A%D9%81-%D9%84%D8%A7-%D8%AA%D9%88%D8%AC%D8%AF-%D8%AE%D9%84%D8%A7%D9%81%D8%A7%D8%AA-%D9%83%D8%A8%D9%8A%D8%B1%D8%A9-%D8%AD%D9%88%D9%84-%D9%85%D9%84%D9%81-%26amp%3Bquot%3B%D8%A7%D9%84%D9%87%D8%AC%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D8%B1%D9%8A%D8%A9%26amp%3Bquot%3B.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=amba_grece_16_10_2017_877281981.jpg&amp;size=summary_small" alt="image" /><br /></a>
                                                </div>
                                            
                                            <h3><a href="watani/97470-%D8%B3%D9%8A-%D8%B9%D9%81%D9%8A%D9%81-%D9%84%D8%A7-%D8%AA%D9%88%D8%AC%D8%AF-%D8%AE%D9%84%D8%A7%D9%81%D8%A7%D8%AA-%D9%83%D8%A8%D9%8A%D8%B1%D8%A9-%D8%AD%D9%88%D9%84-%D9%85%D9%84%D9%81-%26amp%3Bquot%3B%D8%A7%D9%84%D9%87%D8%AC%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D8%B1%D9%8A%D8%A9%26amp%3Bquot%3B.html">سي عفيف: لا توجد خلافات كبيرة حول ملف &quot;الهجرة السرية&quot;</a></h3>
                                            <div class="summary">وصف رئيس لجنة الشؤون الخارجية و التعاون و الجالية بالمجلس الشعبي الوطني ،عبد الحميد سي عفيف، العلاقات الجزائرية الألمانية بالمتميزة وإن كان حجم المبادلات الاقتصادية&nbsp;</div>
                                        
                                    </div>
                                
                                    <div id="ticker_97464" class="section row_0">
                                        
                                            
                                                <div class="image">
                                                    <a href="watani/97464-%D9%85%D9%8A%D8%B1%D9%83%D9%84-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D8%B3%D8%AA%D8%B3%D8%A7%D8%B9%D8%AF-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D9%81%D9%8A-%D8%AA%D9%86%D9%88%D9%8A%D8%B9-%D8%A5%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%87%D8%A7.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=large_88079__________________________________________________________________________________________________________________________bae22_557074027.jpg&amp;size=summary_small" alt="image" /><br /></a>
                                                </div>
                                            
                                            <h3><a href="watani/97464-%D9%85%D9%8A%D8%B1%D9%83%D9%84-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D8%B3%D8%AA%D8%B3%D8%A7%D8%B9%D8%AF-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D9%81%D9%8A-%D8%AA%D9%86%D9%88%D9%8A%D8%B9-%D8%A5%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%87%D8%A7.html">ميركل: ألمانيا ستساعد الجزائر في تنويع إقتصادها</a></h3>
                                            <div class="summary">كشفت المستشارة الألمانية أنجيلا ميركل، أمس، أنه تم الإتفاق مع السلطات الجزائرية على ترحيل المهاجرين غير الشرعيين، موضحة أنه تم التطرق إلى عودة المهاجرين الجزائريين</div>
                                        
                                    </div>
                                
                                    <div id="ticker_97463" class="section row_1">
                                        
                                            
                                                <div class="image">
                                                    <a href="watani/97463-%D8%A3%D9%88%D9%8A%D8%AD%D9%8A%D9%89-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D9%85%D8%B3%D8%AA%D8%B9%D8%AF%D8%A9-%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-5-%D8%A2%D9%84%D8%A7%D9%81-%D9%85%D9%87%D8%A7%D8%AC%D8%B1-%D8%A8%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=45527662_303_908571968.jpg&amp;size=summary_small" alt="image" /><br /></a>
                                                </div>
                                            
                                            <h3><a href="watani/97463-%D8%A3%D9%88%D9%8A%D8%AD%D9%8A%D9%89-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D9%85%D8%B3%D8%AA%D8%B9%D8%AF%D8%A9-%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-5-%D8%A2%D9%84%D8%A7%D9%81-%D9%85%D9%87%D8%A7%D8%AC%D8%B1-%D8%A8%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7.html">أويحيى : الجزائر مستعدة لاستقبال 5 آلاف مهاجر بألمانيا</a></h3>
                                            <div class="summary">أكد&nbsp; الوزير الأول أحمد أويحيى، أمس، أن الجزائر وألمانيا تربطهما&nbsp; شراكة اقتصادية قوية، وأن ألمانيا شريك&nbsp; تجاري جيد، وقال &nbsp;إنها حريصة على استعادة كل أبنائها</div>
                                        
                                    </div>
                                
                                    <div id="ticker_97446" class="section row_0">
                                        
                                            
                                                <div class="image">
                                                    <a href="watani/97446-%D9%82%D8%A7%D9%8A%D8%AF-%D8%B5%D8%A7%D9%84%D8%AD-%D8%8C-%D9%8A%D8%AA%D8%B1%D8%A3%D8%B3-%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D8%AA%D9%86%D8%B5%D9%8A%D8%A8-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D9%86-%D8%A7%D9%84%D8%B9%D8%A7%D9%85-%D9%84%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=DSC_0034_193736419.jpg&amp;size=summary_small" alt="image" /><br /></a>
                                                </div>
                                            
                                            <h3><a href="watani/97446-%D9%82%D8%A7%D9%8A%D8%AF-%D8%B5%D8%A7%D9%84%D8%AD-%D8%8C-%D9%8A%D8%AA%D8%B1%D8%A3%D8%B3-%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D8%AA%D9%86%D8%B5%D9%8A%D8%A8-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D9%86-%D8%A7%D9%84%D8%B9%D8%A7%D9%85-%D9%84%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A.html">قايد صالح ، يترأس مراسم تنصيب الأمين العام لوزارة الدفاع الوطني</a></h3>
                                            <div class="summary">باسم فخامة السيد رئيس الجمهورية، القائد الأعلى للقوات المسلحة، وزير الدفاع الوطني، ووفقا للمرسوم الرئاسي المؤرخ في 16 سبتمبر 2018، أشرف الفريق أحمد قايد صالح،</div>
                                        
                                    </div>
                                
                                    <div id="ticker_97445" class="section row_1">
                                        
                                            
                                                <div class="image">
                                                    <a href="watani/97445-%D8%AA%D8%B9%D9%8A%D9%8A%D9%86-%D8%B9%D8%A7%D8%AF%D9%84-%D9%87%D8%B4%D8%A7%D9%85-%D8%B1%D8%A6%D9%8A%D8%B3%D8%A7-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A7-%D9%84%D9%84%D8%B4%D8%B1%D8%B7%D8%A9-%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D8%A6%D9%8A%D8%A9-%D8%A8%D9%85%D8%B7%D8%A7%D8%B1-%D9%87%D9%88%D8%A7%D8%B1%D9%8A-%D8%A8%D9%88%D9%85%D8%AF%D9%8A%D9%86.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=a__roport400_804699422_319674955.jpg&amp;size=summary_small" alt="image" /><br /></a>
                                                </div>
                                            
                                            <h3><a href="watani/97445-%D8%AA%D8%B9%D9%8A%D9%8A%D9%86-%D8%B9%D8%A7%D8%AF%D9%84-%D9%87%D8%B4%D8%A7%D9%85-%D8%B1%D8%A6%D9%8A%D8%B3%D8%A7-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A7-%D9%84%D9%84%D8%B4%D8%B1%D8%B7%D8%A9-%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D8%A6%D9%8A%D8%A9-%D8%A8%D9%85%D8%B7%D8%A7%D8%B1-%D9%87%D9%88%D8%A7%D8%B1%D9%8A-%D8%A8%D9%88%D9%85%D8%AF%D9%8A%D9%86.html">تعيين عادل هشام رئيسا جديدا للشرطة القضائية بمطار هواري بومدين</a></h3>
                                            <div class="summary">قام المدير العام للأمن الوطني، مصطفى الهبيري، اليوم الإثنين، بتعيين عادل هشام رئيسا جديدا للشرطة القضائية بمطار هواري بومدين.
و ذلك حسب ما نقله موقع ALG24&Prime;"،</div>
                                        
                                    </div>
                                
                            </div>
                        </div>
                        <script type="text/javascript">
                            var mainTicker = new vivvoTicker('mainTicker');
                        </script>
                    
            </div>
        </div>
    </div>
</div>
						
	
			
		

						
	<div class="category_tabs box_tabs">
		<div class="box_title_holder">
			<div class="box_title">
				<ul id="most_popular_commented_tabs" class="tabs">
					
						<li><a href="#box_most_popular"><span>الأكثر شعبية</span></a></li>
					
					
                        <li><a href="#box_most_commented"><span>الأكثر تعليقاً</span></a></li>
                    
				</ul>
			</div>
		</div>
		<div class="box_body">
			<div class="box_content">	
				
					
							<ul id="box_most_popular">
								
									<li>
										<a href="watani/88626-%D8%B9%D8%B1%D9%8A%D8%A8%D9%8A-%D9%8A%D8%B7%D8%A7%D9%84%D8%A8-%D8%A8%D8%A3%D9%86%D8%B5%D8%A7%D9%81-%D9%85%D8%AA%D9%82%D8%A7%D8%B9%D8%AF%D9%8A-%D8%A7%D9%84%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A-%D8%A7%D9%84%D8%B4%D8%B9%D8%A8%D9%8A.html">
											عريبي يطالب بأنصاف متقاعدي الجيش الوطني الشعبي
										</a>
									</li>
								
									<li>
										<a href="watani/87362-%D8%B9%D8%B1%D9%8A%D8%A8%D9%8A-%D9%8A%D9%82%D8%AA%D8%B1%D8%AD-%D8%A5%D8%B9%D9%81%D8%A7%D8%A1-%D8%A2%D9%84%D8%A7%D9%81-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D8%A8-%D9%85%D9%86-%26amp%3Bquot%3B%D8%A7%D9%84%D8%AE%D8%AF%D9%85%D8%A9-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%D8%A9%26amp%3Bquot%3B.html">
											عريبي يقترح إعفاء آلاف الشباب من &quot;الخدمة الوطنية&quot;
										</a>
									</li>
								
									<li>
										<a href="watani/80379-%D8%A7%D9%84%D8%AA%D9%86%D8%A7%D8%B2%D9%84-%D8%B9%D9%86-%D8%A3%D8%B3%D9%87%D9%85-%26amp%3Bquot%3B%D9%85%D8%AC%D9%85%D8%B9-%D8%A7%D9%84%D8%AE%D8%A8%D8%B1%26amp%3Bquot%3B-%D9%84%D9%81%D8%A7%D8%A6%D8%AF%D8%A9-%26amp%3Bquot%3B%D9%86%D8%A7%D8%B3-%D8%A8%D8%B1%D9%88%D8%AF%26amp%3Bquot%3B-%D9%87%D9%8A%D8%A6%D8%A9-%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9-%D8%AA%D8%B9%D9%84%D9%86-%D8%A7%D9%86%D8%B3%D8%AD%D8%A7%D8%A8%D9%87%D8%A7-%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D8%B9%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D9%82%D8%B6%D9%8A%D8%A9.html">
											التنازل عن أسهم &quot;مجمع الخبر&quot; لفائدة &quot;ناس برود&quot;:  هيئة الدفاع تعلن انسحابها الجماعي من القضية
										</a>
									</li>
								
									<li>
										<a href="watani/80386-دعوة-لتحويل-منزل-اجتماع-مجموعة-22-لمتحف-وطني.html">
											دعوة لتحويل منزل اجتماع مجموعة 22 لمتحف وطني
										</a>
									</li>
								
									<li>
										<a href="watani/90622-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D8%AD%D9%83%D9%8A%D9%85-%D8%A8%D8%B7%D8%A7%D8%B4%D8%8C-%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A8%D9%84%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D8%A7%D9%84%D9%88%D8%B3%D8%B7%D9%89-%D8%A7%D9%82%D9%84%D8%A7%D9%86%D9%8A-%D8%A7%D9%84%D8%AA%D9%88%D8%AC%D9%87.html">
											عبد الحكيم بطاش، رئيس بلدية الجزائر الوسطى اقلاني التوجه
										</a>
									</li>
								
							</ul>
						
				
				
                    
                            <ul id="box_most_commented">
								
									<li>
										<a href="watani/84590-%D8%A7%D9%84%D9%85%D9%84%D9%83-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%8A%D9%84%D8%BA%D9%8A-%D8%B1%D8%B3%D9%88%D9%85-%D8%AA%D8%A3%D8%B4%D9%8A%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D8%AC-%D9%88-%D8%A7%D9%84%D8%B9%D9%85%D8%B1%D8%A9-%D9%88-%D9%8A%D8%B9%D9%88%D8%AF-%D9%84%D9%84%D9%86%D8%B8%D8%A7%D9%85-%D8%A7%D9%84%D9%82%D8%AF%D9%8A%D9%85.html">
											الملك سلمان يلغي رسوم تأشيرات الحج و العمرة و يعود للنظام القديم
										</a>
									</li>
								
									<li>
										<a href="watani/81036-%D8%A7%D9%84%D8%A8%D8%B1%D9%88%D9%81%D9%8A%D8%B3%D9%88%D8%B1-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A-%D8%B9%D9%84%D9%8A%D9%85-%D8%A8%D9%86-%D8%B9%D8%A8%D9%8A%D8%AF-%D9%8A%D9%81%D9%88%D8%B2-%D8%A8%D8%AC%D8%A7%D8%A6%D8%B2%D8%A9-%D9%86%D9%88%D8%A8%D9%84-%D9%81%D9%8A-%D8%A7%D9%84%D8%B7%D8%A8.html">
											البروفيسور الجزائري عليم بن عبيد يفوز بجائزة نوبل في الطب
										</a>
									</li>
								
									<li>
										<a href="watani/85238-%D9%86%D9%88%D8%B1-%D8%A7%D9%84%D8%AF%D9%8A%D9%86-%D9%85%D8%B1%D8%B3%D9%84%D9%8A-%D9%81%D9%8A-%D8%AA%D9%8A%D8%B3%D9%85%D8%B3%D9%8A%D9%84%D8%AA-%D9%82%D8%B5%D8%AF-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1.html">
											نور الدين مرسلي في تيسمسيلت قصد الاستثمار
										</a>
									</li>
								
                            </ul>
                        
                
				<script type="text/javascript">
					var most_popular_commented_tabs = new Control.Tabs('most_popular_commented_tabs');
				</script>
			</div>
		</div>
	</div>

                       	<div id="article_tags">
						
	
        
        <div id="box_article_rating" class="box">
            <div class="rate_title">قيم هذا المقال</div>
            <div class="article_rating">0</div>
            <div id="stars"> </div>
            <script type="text/javascript" language="javascript">
                var voteOprions = {
                    showNull:false, 
                    startAt: 0, 
                    voted: false,
                    callback : onVote,
                    sprite: 'http://www.elitihadonline.com/themes/elitihad/img/stars.gif'
                }
                if ($ ('stars')){
                    new Starry('stars', voteOprions);
                }
                
                    function onVote (index) {
                        voteParam = {};
                        voteParam.action = 'article';
                        voteParam.cmd = 'vote';
                        voteParam.ARTICLE_id = 97463;
                        voteParam.ARTICLE_vote = index;
                        voteParam.template_output = 'box/article_vote';                       
                        new Ajax.Updater('box_article_rating', document.location.toString(), {
                            parameters: voteParam,
                            evalScripts: true,
                            insertion: Element.replace
                        });
                    }
                
            </script>
        </div>
    

							
						</div>
                    </div>
				</div>
			</div>
			<div id="footer">
				
	
	<div class="footer">    	
        
                <ul>
                    
                        
                            <li>
                                <a href="watani/index.1.html">
                                    الوطني
                                </a> | 
                            </li>
                        
                    
                        
                    
                        
                            <li>
                                <a href="eco/index.1.html">
                                    الإقتصادي
                                </a> | 
                            </li>
                        
                    
                        
                            <li>
                                <a href="societe/index.1.html">
                                    المجتمع
                                </a> | 
                            </li>
                        
                    
                        
                            <li>
                                <a href="cult/index.1.html">
                                    الثقافي
                                </a> | 
                            </li>
                        
                    
                        
                            <li>
                                <a href="sport/index.1.html">
                                    الرياضة
                                </a> | 
                            </li>
                        
                    
                        
                    
                        
                            <li>
                                <a href="divers/index.1.html">
                                    منوعات
                                </a> | 
                            </li>
                        
                    
                        
                    
                        
                            <li>
                                <a href="aklam/index.1.html">
                                    أقلام
                                </a> | 
                            </li>
                        
                    
                        
                            <li>
                                <a href="local/index.1.html">
                                    محليات
                                </a> | 
                            </li>
                        
                    
                        
                            <li>
                                <a href="report/index.1.html">
                                    تحقيقات
                                </a> | 
                            </li>
                        
                    
                        
                    
                        
                    
                        
                    
                        
                            <li>
                                <a href="cours/index.1.html">
                                    محاكم
                                </a> | 
                            </li>
                        
                    
                        
                    
                        
                    
                        
                            <li>
                                <a href="dossiers/index.1.html">
                                    ملفات
                                </a> | 
                            </li>
                        
                    
                        
                    
                        
                    
                </ul>
            
        
		<div class="static_footer">	
        	<img src="http://www.elitihadonline.com/cron_image.html" style="display:none;" alt="cron" title="cron" />
			<a href="http://www.elitihadonline.com/">الرئيسية</a> |
			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.elitihadonline.com/');" href="#">إجعلنا صفحتك الرئيسية</a> |
			<a href="javascript:bookmarksite('',document.URL);">أضف إلى المفضلة</a> 
			
				| 
				
					<a href="feed/index.rss">Rss</a> / <a href="feed/index.atom">Atom</a> 
					
				
			
			
				| 
				
					<a href="feed/index.txt">نص بسيط</a> 
					
				
			
			
				|
				
					<a href="http://www.elitihadonline.com/archive">الأرشيف</a>
					
				
			
			
		</div>
        
	</div>
    <script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	
	</script>
	<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-31035899-1");
	pageTracker._initData();
	pageTracker._trackPageview();
	</script>

			</div>
		</div>
        <script type="text/javascript" language="JavaScript">
            var _nct = _nct || [];
            _nct.push(['_setId', '97463']);
            _nct.push(['_setSections', 'الوطني']);
            _nct.push(['_setAuthors', 'itihad']);

            (function() {
                var nc = document.createElement('script'); nc.type = 'text/javascript'; nc.async = true;
                nc.src = 'http://t.newscurve.com/nct.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(nc, s);
            })();
        </script>
	</body>
</html>