<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" dir="rtl">
	<head>
	<base href="http://www.elitihadonline.com/" />
	<title>يومية الإتحاد الجزائرية - طــلعي : تسيير شركة الخــطـوط الجـويـة الجــزائـريـة يجــب أن يـكــون &quot;شفـافـا&quot;</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Vivvo 4.1" />
	<meta name="generation-time" content="0s" />
	<meta name="google-site-verification" content="J_kaO8e_bAY41jUoS5jXkWgm41GxL4Rh0Guo4O72EEc" />
	<meta name="google-site-verification" content="6IIsgeNqH96UNAENyCDox3s8E_4DavFIURb9VmVZl0k" />
	<meta name="verify-v1" content="5vcN+LLa8/goMB+EjXCkNxV2i+62AoCOUKydZzlX95Y=">
	<meta http-equiv="Cache-Control" content="no-cache" />
	 <meta http-equiv="Pragma" content="no-cache" />
    <meta name="DISTRIBUTION" content="GLOBAL">
    <meta name="subject" content="Actualite du monde, football, Actualite du algerie, algerie info, usma, mca, politique" />
	<meta name="alexaVerifyID" content="FszVHbOy5g0Z_XH08ade1z2sZBQ" />
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="يومية الإتحاد الجزائرية" />
	<meta name="rating" content="general, football, news,elitihad, journal, algérie" /> 
    <meta name="robots" content="All,Index,Follow" /> 
    <meta name="mssmarttagspreventparsing" content="true" /> 
    <meta http-equiv="content-language" content="ar_DZ" /> 
	<meta name="classification" content="all" />
    <meta name="googlebot" content="archive" />  
    <meta name="resource-type" content="document" /> 
    <meta http-equiv="cache-control" content="public" /> 
    <meta http-equiv="Window-target" content="_top" />
    <meta name="location" content="DZ" />
	
		<meta name="Description" content="طــلعي : تسيير شركة الخــطـوط الجـويـة الجــزائـريـة يجــب أن يـكــون &quot;شفـافـا&quot;" />
		<meta name="Keywords" content="الإقتصادي,طــلعي : تسيير شركة الخــطـوط الجـويـة الجــزائـريـة يجــب أن يـكــون &quot;شفـافـا&quot;,طــلعي,:,تسيير,شركة,الخــطـوط,الجـويـة,الجــزائـريـة,يجــب,أن,يـكــون,&quot;شفـافـا&quot;" />
	<link rel="alternate" type="application/rss+xml" title="طــلعي : تسيير شركة الخــطـوط الجـويـة الجــزائـريـة يجــب أن يـكــون &quot;شفـافـا&quot;" href="feed/eco/86881-%D8%B7%D9%80%D9%80%D9%84%D8%B9%D9%8A-%D8%AA%D8%B3%D9%8A%D9%8A%D8%B1-%D8%B4%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D8%AE%D9%80%D9%80%D8%B7%D9%80%D9%88%D8%B7-%D8%A7%D9%84%D8%AC%D9%80%D9%88%D9%8A%D9%80%D8%A9-%D8%A7%D9%84%D8%AC%D9%80%D9%80%D8%B2%D8%A7%D8%A6%D9%80%D8%B1%D9%8A%D9%80%D8%A9-%D9%8A%D8%AC%D9%80%D9%80%D8%A8-%D8%A3%D9%86-%D9%8A%D9%80%D9%83%D9%80%D9%80%D9%88%D9%86-%26amp%3Bquot%3B%D8%B4%D9%81%D9%80%D8%A7%D9%81%D9%80%D8%A7%26amp%3Bquot%3B.rss" />
<link rel="alternate" type="application/rss+xml" title="الإقتصادي" href="feed/eco/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="يومية الإتحاد الجزائرية" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.elitihadonline.com/themes/elitihad/css/compress.php?css,themes/elitihad/css/layout_default,themes/elitihad/css/style,themes/elitihad/css/forms,themes/elitihad/css/article_styles,themes/elitihad/css/navigation,themes/elitihad/css/article_stripe,themes/elitihad/css/ticker_v_2" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.elitihadonline.com/themes/elitihad/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.elitihadonline.com/themes/elitihad/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.elitihadonline.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/framework/effects,js/article_tools,js/tooltips,js/framework/builder,js/vivvo_bbcbox,js/glider,js/ticker,js/stars,js/bookmark"></script>

	
	   <script type="text/javascript" src="https://apis.google.com/js/plusone.js"> </script>
	   </meta></meta></head>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
			<div id="header">
	<div class="top_bar">
    	<!--NoCache box/login.tpl--><div class="login">
    
        <a href="login.html">تسجيل دخول</a> | <a href="login.html">تسجيل &raquo;</a>
        
    
</div><!--NoCache-->
        <div class="pagesbox">
        	
		<div class="pages">
			<ul>
				
				<li><a href="http://www.elitihadonline.com/mobile">PDA/Mobile</a></li> |
                <li><a href="http://www.elitihadonline.com/contact">إتصل بنا</a></li> |
				<li><a href="http://www.elitihadonline.com/submit_story/index.html">أرسل مقال</a></li>
			</ul>
		</div>
	
        </div>
        
	
		<div id="box_search" class="search">
			<form action="search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text" type="text" name="search_query" id="search_query" style="width: 150px;" />
				<button type="submit" name="search" value="0">بحث</button>
			</form>
		</div>
	

    </div>
    <div class="header_holder">
        <div class="header_image">
            <a href="http://www.elitihadonline.com/"><img src="http://www.ouarsenis.com/logo.png" alt="يومية الإتحاد الجزائرية" title="يومية الإتحاد الجزائرية" /></a>
				<div class="header_ad">
            
				</div>
        </div>
        <div class="header_date">
            
            <div class="data_date">
                
	<span class="current_date"> 
		<SCRIPT LANGUAGE="JavaScript"> 
			function MakeArray(n) {
				this.length = n
				return this
			}
			monthNames = new MakeArray(12)
			monthNames[1] = "جانفي"
			monthNames[2] = "فيفري"
			monthNames[3] = "مارس"
			monthNames[4] = "أبريل"
			monthNames[5] = "ماي"
			monthNames[6] = "جوان"
			monthNames[7] = "جويلية"
			monthNames[8] = "أوت"
			monthNames[9] = "سبتمبر"
			monthNames[10] = "أكتوبر"
			monthNames[11] = "نوفمبر"
			monthNames[12] = "ديسمبر"
			dayNames = new MakeArray(7)
			dayNames[1] = "الأحد"
			dayNames[2] = "الإثنين"
			dayNames[3] = "الثلاثاء"
			dayNames[4] = "الأربعاء"
			dayNames[5] = "الخميس"
			dayNames[6] = "الجمعة"
			dayNames[7] = "السبت"
			
			function customDateString() {
				currentDate = new Date()
				var theDay = dayNames[currentDate.getDay() + 1]
				var theMonth = monthNames[currentDate.getMonth() + 1]
				msie4 = ((navigator.appName == "Microsoft Internet Explorer") && (parseInt(navigator.appVersion) >= 4 ));
				if (msie4) {
				    var theYear = currentDate.getYear()
				}
				else {
				     var theYear = currentDate.getYear() +1900
				}
				return theDay + " " + currentDate.getDate() + " " + theMonth + " " + theYear
			}
			
		</SCRIPT>
		<SCRIPT LANGUAGE="JavaScript">
			document.write(customDateString())
		</SCRIPT>
    </span>

            </div>
        </div>
    </div>
	
	
	
	<div id="mainNav">
		
            	<div class="show_all"><a href="javascript:;" onclick="Effect.toggle('navbox', 'slide'); $(this).toggleClassName('collapse'); return false;">المزيد</a></div>
				<ul class="adxm menu">
					<li><a href="http://www.elitihadonline.com/"><img src="http://www.elitihadonline.com/themes/elitihad/img/home-icon.png" alt="الرئيسية" /></a></li>
					
                        
                            <li class="section_8">
                                <a href="watani/index.1.html">
                                    <span>الوطني</span>
                                </a>
                            </li>
                        
					
                        
					
                        
                            <li class="section_10">
                                <a href="eco/index.1.html">
                                    <span>الإقتصادي</span>
                                </a>
                            </li>
                        
					
                        
                            <li class="section_11">
                                <a href="societe/index.1.html">
                                    <span>المجتمع</span>
                                </a>
                            </li>
                        
					
                        
                            <li class="section_12">
                                <a href="cult/index.1.html">
                                    <span>الثقافي</span>
                                </a>
                            </li>
                        
					
                        
                            <li class="section_13">
                                <a href="sport/index.1.html">
                                    <span>الرياضة</span>
                                </a>
                            </li>
                        
					
                        
					
                        
                            <li class="section_15">
                                <a href="divers/index.1.html">
                                    <span>منوعات</span>
                                </a>
                            </li>
                        
					
                        
					
                        
                            <li class="section_17">
                                <a href="aklam/index.1.html">
                                    <span>أقلام</span>
                                </a>
                            </li>
                        
					
                        
                            <li class="section_19">
                                <a href="local/index.1.html">
                                    <span>محليات</span>
                                </a>
                            </li>
                        
					
                        
                            <li class="section_23">
                                <a href="report/index.1.html">
                                    <span>تحقيقات</span>
                                </a>
                            </li>
                        
					
                        
					
                        
					
                        
					
                        
                            <li class="section_33">
                                <a href="cours/index.1.html">
                                    <span>محاكم</span>
                                </a>
                            </li>
                        
					
                        
					
                        
					
                        
                            <li class="section_36">
                                <a href="dossiers/index.1.html">
                                    <span>ملفات</span>
                                </a>
                            </li>
                        
					
                        
					
                        
					
				</ul>
			
	</div>

    <div id="navbox" style="display:none;">
        
                <div class="navbox_holder">
                    
                        <div class="navbox_column">
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="watani/index.1.html">
                                                <strong>الوطني</strong>
                                            </a>
                                            
                                        </li>
                                    </ul>
                                
                            
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="eco/index.1.html">
                                                <strong>الإقتصادي</strong>
                                            </a>
                                            
                                        </li>
                                    </ul>
                                
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="societe/index.1.html">
                                                <strong>المجتمع</strong>
                                            </a>
                                            
                                        </li>
                                    </ul>
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="cult/index.1.html">
                                                <strong>الثقافي</strong>
                                            </a>
                                            
                                        </li>
                                    </ul>
                                
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="sport/index.1.html">
                                                <strong>الرياضة</strong>
                                            </a>
                                            
                                                
                                                        
                                                            
                                                            
                                                                <ul class="sub_list">
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="sport/national/index.1.html">
                                                                                    
                                                                                    رياضة وطنية
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="sport/arab/index.1.html">
                                                                                    
                                                                                    رياضة عربية
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="sport/mondial/index.1.html">
                                                                                    
                                                                                    رياضة عالمية
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                </ul>
                                                            
                                                        
                                                    
                                            
                                        </li>
                                    </ul>
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="divers/index.1.html">
                                                <strong>منوعات</strong>
                                            </a>
                                            
                                                
                                                        
                                                            
                                                            
                                                                <ul class="sub_list">
                                                                    
                                                                        
                                                                    
                                                                </ul>
                                                            
                                                        
                                                    
                                            
                                        </li>
                                    </ul>
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="aklam/index.1.html">
                                                <strong>أقلام</strong>
                                            </a>
                                            
                                                
                                                        
                                                            
                                                            
                                                                <ul class="sub_list">
                                                                    
                                                                        
                                                                    
                                                                </ul>
                                                            
                                                        
                                                    
                                            
                                        </li>
                                    </ul>
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="local/index.1.html">
                                                <strong>محليات</strong>
                                            </a>
                                            
                                                
                                                        
                                                            
                                                            
                                                                <ul class="sub_list">
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="local/ouest/index.1.html">
                                                                                    
                                                                                    غرب
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="local/centre/index.1.html">
                                                                                    
                                                                                    وسط
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="local/est/index.1.html">
                                                                                    
                                                                                    شرق
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                </ul>
                                                            
                                                        
                                                    
                                            
                                        </li>
                                    </ul>
                                
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="report/index.1.html">
                                                <strong>تحقيقات</strong>
                                            </a>
                                            
                                        </li>
                                    </ul>
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                            
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="cours/index.1.html">
                                                <strong>محاكم</strong>
                                            </a>
                                            
                                        </li>
                                    </ul>
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                            
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="dossiers/index.1.html">
                                                <strong>ملفات</strong>
                                            </a>
                                            
                                        </li>
                                    </ul>
                                
                            
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                            
                        </div>
                    
                 </div>
             
    </div>

</div>
			<div id="content">
                <div class="article_head">
                	<div class="article_head_tools">
                    	
	<div class="article_breadcrumb">
		
            <a href="eco/index.1.html" class="last">
                
                الإقتصادي
            </a> 
		
	</div>

                    	<div id="box_article_tools">
    
    
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://www.elitihadonline.com/themes/elitihad/img/email_icon.gif" alt="أرسل إلى صديق" /> أرسل إلى صديق</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.elitihadonline.com/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>إلى:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
						<div class="form_line"> 
							<label>نسخة إلى:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_bcc" />
							</div>
						</div>
						<div class="form_line"> 
							<label>بريدك الإلكتروني:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label>الرسالة:</label>
							<div class="formElement">
								<textarea class="email_article default_fields" name="ARTICLE_message" rows="5" cols="15" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" class="button" type="submit" value="أرسل" align="middle" />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="86881" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

    <a href="eco/86881-%D8%B7%D9%80%D9%80%D9%84%D8%B9%D9%8A-%D8%AA%D8%B3%D9%8A%D9%8A%D8%B1-%D8%B4%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D8%AE%D9%80%D9%80%D8%B7%D9%80%D9%88%D8%B7-%D8%A7%D9%84%D8%AC%D9%80%D9%88%D9%8A%D9%80%D8%A9-%D8%A7%D9%84%D8%AC%D9%80%D9%80%D8%B2%D8%A7%D8%A6%D9%80%D8%B1%D9%8A%D9%80%D8%A9-%D9%8A%D8%AC%D9%80%D9%80%D8%A8-%D8%A3%D9%86-%D9%8A%D9%80%D9%83%D9%80%D9%80%D9%88%D9%86-%26amp%3Bquot%3B%D8%B4%D9%81%D9%80%D8%A7%D9%81%D9%80%D8%A7%26amp%3Bquot%3B.html?print" target="_blank" onclick="_nct.push(['_trackEvent','print']);"><img src="http://www.elitihadonline.com/themes/elitihad/img/printer_icon.gif" alt="print" /> نسخة للطباعة</a>
    
        <a href="feed/eco/86881-%D8%B7%D9%80%D9%80%D9%84%D8%B9%D9%8A-%D8%AA%D8%B3%D9%8A%D9%8A%D8%B1-%D8%B4%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D8%AE%D9%80%D9%80%D8%B7%D9%80%D9%88%D8%B7-%D8%A7%D9%84%D8%AC%D9%80%D9%88%D9%8A%D9%80%D8%A9-%D8%A7%D9%84%D8%AC%D9%80%D9%80%D8%B2%D8%A7%D8%A6%D9%80%D8%B1%D9%8A%D9%80%D8%A9-%D9%8A%D8%AC%D9%80%D9%80%D8%A8-%D8%A3%D9%86-%D9%8A%D9%80%D9%83%D9%80%D9%80%D9%88%D9%86-%26amp%3Bquot%3B%D8%B4%D9%81%D9%80%D8%A7%D9%81%D9%80%D8%A7%26amp%3Bquot%3B.txt"><img src="http://www.elitihadonline.com/themes/elitihad/img/plain_text_icon.gif" alt="Plain text" /> نص بسيط</a>
    
    
        <a href="comments/eco/86881-%D8%B7%D9%80%D9%80%D9%84%D8%B9%D9%8A-%D8%AA%D8%B3%D9%8A%D9%8A%D8%B1-%D8%B4%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D8%AE%D9%80%D9%80%D8%B7%D9%80%D9%88%D8%B7-%D8%A7%D9%84%D8%AC%D9%80%D9%88%D9%8A%D9%80%D8%A9-%D8%A7%D9%84%D8%AC%D9%80%D9%80%D8%B2%D8%A7%D8%A6%D9%80%D8%B1%D9%8A%D9%80%D8%A9-%D9%8A%D8%AC%D9%80%D9%80%D8%A8-%D8%A3%D9%86-%D9%8A%D9%80%D9%83%D9%80%D9%80%D9%88%D9%86-%26amp%3Bquot%3B%D8%B4%D9%81%D9%80%D8%A7%D9%81%D9%80%D8%A7%26amp%3Bquot%3B.html"><img src="http://www.elitihadonline.com/themes/elitihad/img/comment_icon_small.gif" alt="comments" /> التعليقات (0)</a>
    
</div>
                        
							<div class="metadata_time">22/02/2017 11:40:00</div>
                        
							<div class="clear"> </div>
                    </div>
							<h2></h2>
							<h1>طــلعي : تسيير شركة الخــطـوط الجـويـة الجــزائـريـة يجــب أن يـكــون &quot;شفـافـا&quot;</h1>
                    <div class="article_metadata">
                        
								
								<div class="bookmarks">
<div style="float:right; width:250px;">
										<script src="http://connect.facebook.net/ar_AR/all.js#xfbml=1"> </script> <fb:like show_faces="true" width="450"> </fb:like>
									</div>
</div>
                    </div>
                </div>
				<div id="dynamic_box_center">
					<div id="box_center_holder">
						<div id="article_holder">
                            
							<div id="article_body"> 
							
                                
                                        
										<center>
                                            <div class="image" style="width:640px;">
                                                <img style="align= center; border: 2px solid #CCCCCC;" src="http://www.elitihadonline.com/thumbnail.php?file=_____277354642.jpeg&amp;size=article_medium" alt="" />
                                                <div class="image_caption" style="align= center; border-bottom: 1px solid #CCCCCC;"><div class="image_author"></div></div>
                                            </div>
											<br />
											</center>
                                        
                                    
								<p><strong></strong></p>
								<p class="MsoNormal" style="text-align: justify;"><span style="font-size: x-large;"><span style="line-height: 115%; font-family: Arial;">قال وزير النقل والأشغال العمومية بوجمعة طلعي بالجزائر العاصمة إن تسيير شركة الخطوط الجوية الجزائرية التي واجهت عدة مشاكل تنظيمية يجب أن يكون "شفافا" مؤكدا أن الشركة ليست على ما يرام "من الناحية المالية" .&nbsp;</span><span style="line-height: 115%; font-family: Arial;">وقال الوزير خلال تنصيب المدير العام بالنيابة للشركة بخوش علاش إن "المدير العام الجديد بالنيابة يجب أن يجعل إدارة الجوية الجزائرية شفافة, كل شيء سيكون واضحا ليس فقط الحسابات, لتعود هذه المؤسسة التاريخية إلى مسارها ونموها".&nbsp;</span><span style="line-height: 115%; font-family: Arial;">&nbsp;وحسب طلعي، فإن الجوية الجزائرية ليس لديها مشاكل خارجية, ولا إشكاليات في السوق أو في بيئتها وهذا "هو الأساس لشركة طيران".&nbsp;</span><span style="line-height: 115%; font-family: Arial;">لكن -يلاحظ الوزير- تواجه الشركة عدة مشاكل تنظيمية :" هناك إطارات ذوي مستوى جيد داخل هذه المؤسسة&nbsp; وطيارين وتقنيون جيدون وميكانيكيون, لكن على مستوى التسيير لا يوجد فريق".&nbsp;</span><span style="line-height: 115%; font-family: Arial;">وفي هذا الإطار اعتبر طلعي أن "المدير العام، مهما كان، لا يمكنه أن يسير شركة تضم 10 آلاف عامل وأسطولا بحوالي 50 طائرة إذا لم يكن هناك فريق حوله".&nbsp;</span><span style="line-height: 115%; font-family: Arial;">"ما هو ايجابي في هذا التعيين, يكمن في أن علاش الذي لديه حوالي&nbsp; 40 سنة خبرة هو ابن الشركة ويعرف مشاكلها، إذن سيكون من السهل الحصول على نتائج جيدة وبسرعة" يتابع الوزير.&nbsp;</span><span style="line-height: 115%; font-family: Arial;">وبالنسبة للجانب المالي، قال الوزير إن وضعية الشركة غير مواتية :"إنها مؤسسة شركة ذات أسهم وهذا يعني أنه ينبغي عليها وضع حصيلة وبالنظر إلى هذه الحصيلة أقول أن الخطوط الجوية الجزائرية تواجه متاعب" .&nbsp;</span><span style="line-height: 115%; font-family: Arial;">وأكد أن المؤسسة هي "على مشارف تسجيل خسائر مالية وستخسر الأموال إذا&nbsp; لم نقم بمجهودات خاصة مع مدقق الحسابات من اجل القيام بتحويل الحسابات ونظام للتقييم" ، مضيفا أنه عندما تبدأ شركة في تضييع رأس مالها, فهذه تعتبر "إشارات سلبية".&nbsp;</span><span style="line-height: 115%; font-family: Arial;">وأضاف قائلا: "لا أتكلم فقط عن رقم الأعمال الذي يناهز 80 مليار دينار ولكن إذا نظرنا إلى مستوى الأعباء فتقدر ب 80 مليار دينار"&nbsp;</span><span style="line-height: 115%; font-family: Arial;">كما أشار طلعي إلى أن الشركة خصصت استثمارات معتبرة لتجدد أسطولها إلا انه باستطاعتها تسديد ديونها. واعتبر انه "يجب على الخطوط الجوية الجزائرية أن تكتفي ذاتيا ولا تعتمد على الخزينة العمومية التي لا تستطيع أن تجلب لها شيئا".&nbsp;</span><span style="line-height: 115%; font-family: Arial;">وركز في هذا الخصوص على المعايير الدولية فيما يخص الجودة والسلامة والمكافأة لتحسين الخدمة العمومية ورفع الحصة السوقية للشركة.&nbsp;</span><span style="line-height: 115%; font-family: Arial;">"يجب رفع حصصنا في السوق بتحسين الخدمات كما ينبغي"، يشير الوزير مضيفا&nbsp; أنه يجب تحسين صورة الخطوط الجوية الجزائرية لأننا اليوم تعرضنا لهجوم من جميع الجهات وواجهنا العديد من الانتقادات".&nbsp;</span><span style="line-height: 115%; font-family: Arial;">ومن جهته، تعهد علاش ألا يدخر أي جهد&nbsp; لرفع الشركة إلى المستوى الذي يجب أن تكون فيه ولتتمكن من تأدية مهمتها المزدوجة: الخدمة العمومية ومهمتها الاقتصادية.&nbsp;</span><span style="line-height: 115%; font-family: Arial;">&nbsp;وأشار الرئيس المدير العام السابق للخطوط الجوية الجزائرية, محمد عبدو بودربالة-الذي حضر حفل التنصيب- إلى أن تم وضع الشركة "على السكة" وان نتائج مخطط العصرنة ستاتي تدريجيا.&nbsp;</span><span style="font-family: Arial;">&nbsp;</span><span style="font-family: Arial;">وللتذكير تم تعيين بخوش علاش</span><span style="font-family: Arial;">&nbsp; </span><span style="font-family: Arial;">الخميس الفارط في ختام دورة استثنائية للجمعية العامة للخطوط الجوية الجزائرية كرئيس مدير عام بالنيابة لهذه للشركة خلفا لبودربالة الذي استدعي إلى مهام أخرى.</span></span></p>
<p>&nbsp;</p>
								<p class="views"> عدد القراءات 13 مرة  |  قراءات اليوم 13 مرة </p> 
                                								
								
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
                                
    	
    
                                
							</div>
                            <div class="social_bookmarks">
                                <div id="box_social_bookmarks">
	<strong ></strong>
	<a href="http://del.icio.us/post?url=http://www.elitihadonline.com/index.php?news=86881&amp;title=طــلعي : تسيير شركة الخــطـوط الجـويـة الجــزائـريـة يجــب أن يـكــون &quot;شفـافـا&quot;" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/delicious.png" alt="Add to your del.icio.us" border="0" /></a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=http://www.elitihadonline.com/index.php?news=86881" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/digg.png" alt="Digg this story" border="0" /></a>
	<a href="http://www.facebook.com/sharer.php?u=http://www.elitihadonline.com/index.php?news=86881" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/facebook.png" alt="Add to Facebook" border="0" /></a>
	<a href="http://www.google.com/bookmarks/mark?op=edit&output=popup&bkmk=http://www.elitihadonline.com/index.php?news=86881&title=طــلعي : تسيير شركة الخــطـوط الجـويـة الجــزائـريـة يجــب أن يـكــون &quot;شفـافـا&quot;" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/google.png" alt="Googlize this post!" border="0" /></a>
	<a href="http://www.myspace.com/Modules/PostTo/Pages/?t=طــلعي : تسيير شركة الخــطـوط الجـويـة الجــزائـريـة يجــب أن يـكــون &quot;شفـافـا&quot;&u=http://www.elitihadonline.com/index.php?news=86881" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/myspace.png" alt="Post to Myspace" border="0" /></a>
	<a href="http://myweb.yahoo.com/myresults/bookmarklet?t=طــلعي : تسيير شركة الخــطـوط الجـويـة الجــزائـريـة يجــب أن يـكــون &quot;شفـافـا&quot;&u=http://www.elitihadonline.com/index.php?news=86881&ei=UTF" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/yahoo.png" alt="Add to Yahoo MyWeb" border="0" /></a>  
	<a href="http://reddit.com/submit?url=http://www.elitihadonline.com/index.php?news=86881&title=طــلعي : تسيير شركة الخــطـوط الجـويـة الجــزائـريـة يجــب أن يـكــون &quot;شفـافـا&quot;" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/reddit.png" alt="Reddit this" border="0" /></a>
	<a href="http://www.stumbleupon.com/submit?url=http://www.elitihadonline.com/index.php?news=86881&amp;title=طــلعي : تسيير شركة الخــطـوط الجـويـة الجــزائـريـة يجــب أن يـكــون &quot;شفـافـا&quot;" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/stumbleupon.png" alt="Post to stumbleupon" border="0" /></a>
    <a href="http://www.dzone.com/links/add.html?url=&title=86881" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/dzone.png" alt="Add to Dzone" border="0" /></a>  
    <a href="http://www.newsvine.com/_tools/seed&amp;save?u=&title=86881" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/newsvine.png" alt="Add to Newsvine" border="0" /></a>
	<a href="http://www.furl.net/storeIt.jsp?t=&title=86881" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/furl.png" alt="Add to Furl" border="0" /></a>  
	<a href="http://www.linkedin.com/shareArticle?mini=true&url=&title=86881" target="_blank"><img src="http://www.elitihadonline.com/themes/elitihad/img/linkedin.png" alt="Add to Linkedin" border="0" /></a> 
</div>
                                
                            </div>
                            <div class="clear"> </div>
                            
                            

			
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
                    	<a name="komentari"> </a>
						<h4>
                        	<a href="feed/eco/86881-%D8%B7%D9%80%D9%80%D9%84%D8%B9%D9%8A-%D8%AA%D8%B3%D9%8A%D9%8A%D8%B1-%D8%B4%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D8%AE%D9%80%D9%80%D8%B7%D9%80%D9%88%D8%B7-%D8%A7%D9%84%D8%AC%D9%80%D9%88%D9%8A%D9%80%D8%A9-%D8%A7%D9%84%D8%AC%D9%80%D9%80%D8%B2%D8%A7%D8%A6%D9%80%D8%B1%D9%8A%D9%80%D8%A9-%D9%8A%D8%AC%D9%80%D9%80%D8%A8-%D8%A3%D9%86-%D9%8A%D9%80%D9%83%D9%80%D9%80%D9%88%D9%86-%26amp%3Bquot%3B%D8%B4%D9%81%D9%80%D8%A7%D9%81%D9%80%D8%A7%26amp%3Bquot%3B.rss"><img src="http://www.elitihadonline.com/themes/elitihad/img/icon_feed.gif" class="comment_feed" alt="الإشتراك في تعليقات نظام RSS" title="الإشتراك في تعليقات نظام RSS" /></a>
                            التعليقات (0 منشور):
                        </h4>
						<div id="comment_list">							
							
														
							
	
	
			<div id="comment_form_holder">
				<h4>أضف تعليقك <img src="http://www.elitihadonline.com/themes/elitihad/img/comment_icon.gif" alt="comment" /></h4>
				<form method="post" id="comment_form" onsubmit="updateComments();return false;">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					<input type="hidden" name="COMMENT_article_id" value="86881" />
					<div class="box">
						
							<div class="form_line">
								<label>اسمك: </label>
								<div class="formElement">
									<input name="COMMENT_author" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
							<div class="form_line">
								<label>بريدك الإلكتروني: </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
							<div class="form_line">
								<label>موقعك: </label>
								<div class="formElement">
									<input name="COMMENT_www" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
						
						<div class="bbcodebox">
							<div class="form_line">
								<label>أضف تعليقاتك:</label>
								<div class="formElement">
									<ul class="bbc_buttons">
										<li><a href="javascript:void(null)" class="tag_bold"><img src="http://www.elitihadonline.com/themes/elitihad/img/bbc_bold.gif" alt="Bold" title="Bold" /></a></li>
										<li><a href="javascript:void(null)" class="tag_italic"><img src="http://www.elitihadonline.com/themes/elitihad/img/bbc_italic.gif" alt="Italic" title="Italic" /></a></li>
										<li><a href="javascript:void(null)" class="tag_underline"><img src="http://www.elitihadonline.com/themes/elitihad/img/bbc_underline.gif" alt="Underline" title="Underline" /></a></li>
										<li><a href="javascript:void(null)" class="tag_quote"><img src="http://www.elitihadonline.com/themes/elitihad/img/bbc_quote.gif" alt="Quote" title="Quote" /></a></li>
									</ul>
									<textarea name="COMMENT_description" class="bbcodearea" rows="10" cols="50"> </textarea>
								</div>
							</div>
							
						</div>

						
							
							<h4>من فضلك أدخل الكود الذي تراه في الصورة:</h4>
							<div class="form_line">
								<label>الصورة: </label>
								<div class="formElement">
									<img src="http://www.elitihadonline.com/imagecode.html?article_id=86881" align="middle" alt="" />
								</div>
							</div>
							<div class="form_line">
								<label>الكود: </label>
								<div class="formElement">
									<input name="COMMENT_captcha" class="text" type="text" maxlength="8" />
								</div>
							</div>
						
						<div class="form_line">
							<label><!-- --></label>
							<div class="formElement">
								<input type="submit" value="أرسل" />
							</div>
						</div>
					</div>
				</form>
			</div>
			<script type="text/javascript">
				function updateComments(){
					commentParam = $('comment_form').serialize(true);
					commentParam.template_output = 'box/comments_add';

					var dump = $ ('comment_dump');
					if (dump) dump.remove();

					new Ajax.Updater('comment_form_holder', document.location.toString(), {
						parameters: commentParam,
						evalScripts: true,
						insertion: 'before'
					});
				}
			</script>
		
				
						</div>
					</div>
				</div>
			</div>
			<script type="text/javascript">
				function reportComment(id){
					commentParam = {};
					commentParam.action = 'comment';
					commentParam.cmd = 'reportInappropriateContent';
					commentParam.COMMENT_id = id;
					commentParam.template_output = 'box/dump';

					new Ajax.Updater('comment_report_' + id, 'http://www.elitihadonline.com/index.php', {
						parameters: commentParam
					});
				}
				function voteComment(id, vote){
					commentParam = {};
					commentParam.action = 'comment';
					commentParam.cmd = 'vote';
					commentParam.COMMENT_id = id;
					commentParam.COMMENT_vote = vote;
					commentParam.template_output = 'box/dump';

					new Ajax.Updater('comment_vote_' + id, 'http://www.elitihadonline.com/index.php', {
						parameters: commentParam
					});
				}
			</script>
		

                            
						</div>
					</div>							
				</div>
				<div id="dynamic_box_right">
					<div id="box_right_holder">
                    	
						
    
    
    <div id="category_10">
        
    
        <div class="box">
            <div class="box_title_holder">
                <div class="box_title">طالع أيضا
                  الإقتصادي</div>
            </div>
            <div class="box_body">
                <div class="box_content">
                    
                            <div id="article_category_stripe">
                                
                                    <div class="stripe_summary_holder">
                                        
                                            <div class="image"><a href="eco/86849-%D8%A8%D8%AF%D8%A7%D9%8A%D8%A9-%D9%85%D9%86-%D9%85%D8%A7%D8%B1%D8%B3-30-%D9%85%D8%AA%D8%B9%D9%80%D8%A7%D9%85%D9%84%D8%A7-%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D8%A7-%D9%81%D9%8A-%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9-%D8%A5%D9%84%D9%89-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7-%D9%84%D8%AA%D8%B7%D9%88%D9%8A%D8%B1-%D8%B9%D9%84%D8%A7%D9%82%D8%A7%D8%AA-%D8%A7%D9%84%D8%B4%D8%B1%D8%A7%D9%83%D8%A9-%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=4_511547997.jpg&amp;size=summary_small" alt="image" /></a></div>
                                        
                                        <div class="title">
                                        <div class="fixed_width">
                                            <h3></h3>
                                            <h2><a href="eco/86849-%D8%A8%D8%AF%D8%A7%D9%8A%D8%A9-%D9%85%D9%86-%D9%85%D8%A7%D8%B1%D8%B3-30-%D9%85%D8%AA%D8%B9%D9%80%D8%A7%D9%85%D9%84%D8%A7-%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D8%A7-%D9%81%D9%8A-%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9-%D8%A5%D9%84%D9%89-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7-%D9%84%D8%AA%D8%B7%D9%88%D9%8A%D8%B1-%D8%B9%D9%84%D8%A7%D9%82%D8%A7%D8%AA-%D8%A7%D9%84%D8%B4%D8%B1%D8%A7%D9%83%D8%A9-%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9.html">بداية من مارس: 30 متعـاملا جزائريا في زيارة إلى أمريكا لتطوير علاقات الشراكة الاقتصادية</a></h2>
                                        </div>
                                        </div>
                                    </div>
                                
                                    <div class="stripe_summary_holder">
                                        
                                            <div class="image"><a href="eco/86808-%D9%85%D8%A7%D8%AC%D8%AF-%D8%A8%D9%86-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D9%84%D9%87-%D8%A7%D9%84%D9%82%D8%B5%D8%A8%D9%8A-%D9%85%D9%86%D8%A7%D8%AE-%D8%A7%D9%84%D8%A3%D8%B9%D9%85%D8%A7%D9%84-%D9%81%D9%8A-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D9%85%D8%B4%D8%AC%D8%B9-%D9%84%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1%D8%A7%D8%AA.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=___558155011.jpg&amp;size=summary_small" alt="image" /></a></div>
                                        
                                        <div class="title">
                                        <div class="fixed_width">
                                            <h3></h3>
                                            <h2><a href="eco/86808-%D9%85%D8%A7%D8%AC%D8%AF-%D8%A8%D9%86-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D9%84%D9%87-%D8%A7%D9%84%D9%82%D8%B5%D8%A8%D9%8A-%D9%85%D9%86%D8%A7%D8%AE-%D8%A7%D9%84%D8%A3%D8%B9%D9%85%D8%A7%D9%84-%D9%81%D9%8A-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D9%85%D8%B4%D8%AC%D8%B9-%D9%84%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1%D8%A7%D8%AA.html">ماجد بن عبد الله القصبي:  مناخ الأعمال في الجزائر مشجع للاستثمارات</a></h2>
                                        </div>
                                        </div>
                                    </div>
                                
                                    <div class="stripe_summary_holder">
                                        
                                            <div class="image"><a href="eco/86782-%D9%81%D9%84%D8%A7%D8%AD%D8%A9-%D8%AA%D8%B3%D9%84%D9%8A%D9%85-146.000-%D9%87%D9%83%D8%AA%D8%A7%D8%B1-%D9%81%D9%8A-%D8%A5%D8%B7%D8%A7%D8%B1-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D9%87%D9%83%D8%AA%D8%A7%D8%B1-%D9%85%D9%86-%D8%A7%D9%84%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A-%D8%A7%D9%84%D9%85%D8%B3%D9%82%D9%8A%D8%A9.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=articles_divers_e1d9c2648ce7a94a43e5ee04bb14b5fa_L_110480667_148575203.jpg&amp;size=summary_small" alt="image" /></a></div>
                                        
                                        <div class="title">
                                        <div class="fixed_width">
                                            <h3></h3>
                                            <h2><a href="eco/86782-%D9%81%D9%84%D8%A7%D8%AD%D8%A9-%D8%AA%D8%B3%D9%84%D9%8A%D9%85-146.000-%D9%87%D9%83%D8%AA%D8%A7%D8%B1-%D9%81%D9%8A-%D8%A5%D8%B7%D8%A7%D8%B1-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D9%87%D9%83%D8%AA%D8%A7%D8%B1-%D9%85%D9%86-%D8%A7%D9%84%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A-%D8%A7%D9%84%D9%85%D8%B3%D9%82%D9%8A%D8%A9.html">فلاحة : تسليم 146.000 هكتار في إطار برنامج مليون هكتار من الأراضي المسقية</a></h2>
                                        </div>
                                        </div>
                                    </div>
                                
                                    <div class="stripe_summary_holder">
                                        
                                            <div class="image"><a href="eco/86767-%D9%85%D9%86%D8%B8%D9%85%D8%A9-%D8%A7%D9%84%D8%A3%D9%88%D8%A8%D9%8A%D8%A8-%D8%AA%D8%A4%D9%83%D8%AF-%D8%A7%D9%84%D8%B3%D9%88%D9%82-%D8%A7%D9%84%D9%86%D9%81%D8%B7%D9%8A%D8%A9-%D8%AA%D8%AA%D8%AC%D9%87-%D9%86%D8%AD%D9%88-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D8%B1%D8%A7%D8%B1-%D8%A8%D8%B9%D8%AF-%D8%A7%D8%AA%D9%81%D8%A7%D9%82-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=___127375295.jpg&amp;size=summary_small" alt="image" /></a></div>
                                        
                                        <div class="title">
                                        <div class="fixed_width">
                                            <h3></h3>
                                            <h2><a href="eco/86767-%D9%85%D9%86%D8%B8%D9%85%D8%A9-%D8%A7%D9%84%D8%A3%D9%88%D8%A8%D9%8A%D8%A8-%D8%AA%D8%A4%D9%83%D8%AF-%D8%A7%D9%84%D8%B3%D9%88%D9%82-%D8%A7%D9%84%D9%86%D9%81%D8%B7%D9%8A%D8%A9-%D8%AA%D8%AA%D8%AC%D9%87-%D9%86%D8%AD%D9%88-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D8%B1%D8%A7%D8%B1-%D8%A8%D8%B9%D8%AF-%D8%A7%D8%AA%D9%81%D8%A7%D9%82-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1.html">منظمة الأوبيب تؤكد:  السوق النفطية تتجه نحو الاستقرار بعد اتفاق الجزائر</a></h2>
                                        </div>
                                        </div>
                                    </div>
                                
                                    <div class="stripe_summary_holder">
                                        
                                            <div class="image"><a href="eco/86750-%D9%85%D8%B3%D8%A4%D9%88%D9%84-%D9%81%D9%8A-%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D8%B1%D9%83-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D8%A9-%D9%8A%D9%83%D8%B4%D9%81-%D8%A3%D9%83%D8%AB%D8%B1-%D9%85%D9%80%D9%86-72-%D9%85%D9%84%D9%8A%D9%80%D9%88%D9%86-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D8%AA%D9%80%D8%AD%D9%88%D9%8A%D9%84%D8%A7%D8%AA-%D8%BA%D9%8A%D8%B1-%D8%B4%D8%B1%D8%B9%D9%8A%D8%A9-%D9%84%D9%84%D8%B9%D9%85%D9%84%D8%A9-%D8%A7%D9%84%D8%B5%D8%B9%D8%A8%D8%A9-%D9%81%D9%8A-2016.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=33_847217616.jpg&amp;size=summary_small" alt="image" /></a></div>
                                        
                                        <div class="title">
                                        <div class="fixed_width">
                                            <h3></h3>
                                            <h2><a href="eco/86750-%D9%85%D8%B3%D8%A4%D9%88%D9%84-%D9%81%D9%8A-%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D8%B1%D9%83-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D8%A9-%D9%8A%D9%83%D8%B4%D9%81-%D8%A3%D9%83%D8%AB%D8%B1-%D9%85%D9%80%D9%86-72-%D9%85%D9%84%D9%8A%D9%80%D9%88%D9%86-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D8%AA%D9%80%D8%AD%D9%88%D9%8A%D9%84%D8%A7%D8%AA-%D8%BA%D9%8A%D8%B1-%D8%B4%D8%B1%D8%B9%D9%8A%D8%A9-%D9%84%D9%84%D8%B9%D9%85%D9%84%D8%A9-%D8%A7%D9%84%D8%B5%D8%B9%D8%A8%D8%A9-%D9%81%D9%8A-2016.html">مسؤول في الجمارك الجزائرية يكشف:  أكثر مـن 72 مليـون دولار تـحويلات غير شرعية للعملة الصعبة في 2016</a></h2>
                                        </div>
                                        </div>
                                    </div>
                                
                                    <div class="stripe_summary_holder">
                                        
                                            <div class="image"><a href="eco/86730-%D8%A5%D9%86%D8%B4%D8%A7%D8%A1-%D9%85%D8%A4%D8%B3%D8%B3%D8%A9-%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D8%A9-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%84%D8%A5%D9%86%D8%AA%D8%A7%D8%AC-%D8%A3%D8%AF%D9%88%D9%8A%D8%A9-%D8%A3%D9%85%D8%B1%D8%A7%D8%B6-%D8%A7%D9%84%D8%B9%D9%8A%D9%88%D9%86-%D8%A8%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=5_215712533.jpg&amp;size=summary_small" alt="image" /></a></div>
                                        
                                        <div class="title">
                                        <div class="fixed_width">
                                            <h3></h3>
                                            <h2><a href="eco/86730-%D8%A5%D9%86%D8%B4%D8%A7%D8%A1-%D9%85%D8%A4%D8%B3%D8%B3%D8%A9-%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D8%A9-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%84%D8%A5%D9%86%D8%AA%D8%A7%D8%AC-%D8%A3%D8%AF%D9%88%D9%8A%D8%A9-%D8%A3%D9%85%D8%B1%D8%A7%D8%B6-%D8%A7%D9%84%D8%B9%D9%8A%D9%88%D9%86-%D8%A8%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1.html">إنشاء مؤسسة جزائرية-سعودية لإنتاج أدوية أمراض العيون بالجزائر</a></h2>
                                        </div>
                                        </div>
                                    </div>
                                
                            </div>
                        
                </div>
            </div>
        </div>
  </div>  

                        
    <div class="box_ticker_two">
        <div class="box box_white">
		    <div class="box_title_holder"><div class="box_title">جديد الأخبار</div></div>
        <div class="box_body">
            <div class="box_content">
                
                
                
                
                
                        <div id="mainTicker" class="ticker_summary">
                            <div style="overflow:hidden;" class="scroller">
                                
                                    <div id="ticker_86886" class="section row_0">
                                        
                                            
                                                <div class="image">
                                                    <a href="cult/86886-25-%D9%85%D9%86-25-%D8%A5%D9%84%D9%89-31-%D8%AC%D9%88%D9%8A%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D9%85-%D9%81%D8%AA%D8%AD-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AA%D8%B1%D8%B4%D8%AD-%D9%84%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86-%D9%88%D9%87%D8%B1%D8%A7%D9%86-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A-%D8%A7%D9%84%D8%B9%D8%A7%D8%B4%D8%B1-%D9%84%D9%84%D9%81%D9%8A%D9%84%D9%85-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=___266429108.jpg&amp;size=summary_small" alt="image" /><br /></a>
                                                </div>
                                            
                                            <h3><a href="cult/86886-25-%D9%85%D9%86-25-%D8%A5%D9%84%D9%89-31-%D8%AC%D9%88%D9%8A%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D9%85-%D9%81%D8%AA%D8%AD-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AA%D8%B1%D8%B4%D8%AD-%D9%84%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86-%D9%88%D9%87%D8%B1%D8%A7%D9%86-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A-%D8%A7%D9%84%D8%B9%D8%A7%D8%B4%D8%B1-%D9%84%D9%84%D9%81%D9%8A%D9%84%D9%85-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A.html">25 من 25 إلى 31 جويلية القادم: فتح باب الترشح لمهرجان وهران الدولي العاشر للفيلم العربي</a></h3>
                                            <div class="summary">أعلنت محافظة مهرجان وهران الدولي للفيلم العربي عن فتح باب الترشح للدورة العاشرة من 25 -31 جويلية 2017 في فئات الأفلام الروائية الطويلة والقصيرة والأفلام</div>
                                        
                                    </div>
                                
                                    <div id="ticker_86884" class="section row_1">
                                        
                                            
                                                <div class="image">
                                                    <a href="monde/86884-%D8%A7%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AA%D8%B9%D8%AA%D8%B1%D9%81-%D8%A8%D9%80%C2%AB%D9%84%D9%82%D8%A7%D8%A1-%D8%A7%D9%84%D8%B9%D9%82%D8%A8%D8%A9%C2%BB-%D9%88%D9%82%D9%8A%D8%A7%D8%AF%D9%8A-%D9%85%D8%B9%D8%A7%D8%B1%D8%B6-%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=_______960777684.jpg&amp;size=summary_small" alt="image" /><br /></a>
                                                </div>
                                            
                                            <h3><a href="monde/86884-%D8%A7%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AA%D8%B9%D8%AA%D8%B1%D9%81-%D8%A8%D9%80%C2%AB%D9%84%D9%82%D8%A7%D8%A1-%D8%A7%D9%84%D8%B9%D9%82%D8%A8%D8%A9%C2%BB-%D9%88%D9%82%D9%8A%D8%A7%D8%AF%D9%8A-%D9%85%D8%B9%D8%A7%D8%B1%D8%B6-%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9.html">الرئاسة المصرية تعترف بـ«لقاء العقبة» وقيادي معارض: فضيحة سياسية</a></h3>
                                            <div class="summary">أقرت مصر، ما تداوله أحد التقارير الصحافية بشأن مشاركة الرئيس عبد الفتاح السيسي في اجتماع مع كل من العاهل الأردني الملك عبد الله الثاني ورئيس</div>
                                        
                                    </div>
                                
                                    <div id="ticker_86881" class="section row_0">
                                        
                                            
                                                <div class="image">
                                                    <a href="eco/86881-%D8%B7%D9%80%D9%80%D9%84%D8%B9%D9%8A-%D8%AA%D8%B3%D9%8A%D9%8A%D8%B1-%D8%B4%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D8%AE%D9%80%D9%80%D8%B7%D9%80%D9%88%D8%B7-%D8%A7%D9%84%D8%AC%D9%80%D9%88%D9%8A%D9%80%D8%A9-%D8%A7%D9%84%D8%AC%D9%80%D9%80%D8%B2%D8%A7%D8%A6%D9%80%D8%B1%D9%8A%D9%80%D8%A9-%D9%8A%D8%AC%D9%80%D9%80%D8%A8-%D8%A3%D9%86-%D9%8A%D9%80%D9%83%D9%80%D9%80%D9%88%D9%86-%26amp%3Bquot%3B%D8%B4%D9%81%D9%80%D8%A7%D9%81%D9%80%D8%A7%26amp%3Bquot%3B.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=_____277354642.jpeg&amp;size=summary_small" alt="image" /><br /></a>
                                                </div>
                                            
                                            <h3><a href="eco/86881-%D8%B7%D9%80%D9%80%D9%84%D8%B9%D9%8A-%D8%AA%D8%B3%D9%8A%D9%8A%D8%B1-%D8%B4%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D8%AE%D9%80%D9%80%D8%B7%D9%80%D9%88%D8%B7-%D8%A7%D9%84%D8%AC%D9%80%D9%88%D9%8A%D9%80%D8%A9-%D8%A7%D9%84%D8%AC%D9%80%D9%80%D8%B2%D8%A7%D8%A6%D9%80%D8%B1%D9%8A%D9%80%D8%A9-%D9%8A%D8%AC%D9%80%D9%80%D8%A8-%D8%A3%D9%86-%D9%8A%D9%80%D9%83%D9%80%D9%80%D9%88%D9%86-%26amp%3Bquot%3B%D8%B4%D9%81%D9%80%D8%A7%D9%81%D9%80%D8%A7%26amp%3Bquot%3B.html">طــلعي : تسيير شركة الخــطـوط الجـويـة الجــزائـريـة يجــب أن يـكــون &quot;شفـافـا&quot;</a></h3>
                                            <div class="summary">قال وزير النقل والأشغال العمومية بوجمعة طلعي بالجزائر العاصمة إن تسيير شركة الخطوط الجوية الجزائرية التي واجهت عدة مشاكل تنظيمية يجب أن يكون "شفافا" مؤكدا</div>
                                        
                                    </div>
                                
                                    <div id="ticker_86880" class="section row_1">
                                        
                                            
                                                <div class="image">
                                                    <a href="watani/86880-%D8%A8%D9%88%D8%B4%D9%88%D8%A7%D8%B1%D8%A8-%D9%8A%D8%AF%D8%B9%D9%88-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%B2%D9%8A%D8%AF-%D9%85%D9%86-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D9%81%D9%8A-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=_______559319994.jpg&amp;size=summary_small" alt="image" /><br /></a>
                                                </div>
                                            
                                            <h3><a href="watani/86880-%D8%A8%D9%88%D8%B4%D9%88%D8%A7%D8%B1%D8%A8-%D9%8A%D8%AF%D8%B9%D9%88-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%B2%D9%8A%D8%AF-%D9%85%D9%86-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D9%81%D9%8A-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1.html">بوشوارب يدعو ألمانيا إلى المزيد من الاستثمارات في الجزائر</a></h3>
                                            <div class="summary">دعا وزير الصناعة و المناجم عبد السلام بوشوارب يوم الثلاثاء بالجزائر -خلال الاجتماع السادس للجنة المختلطة الجزائرية-الألمانية- إلى المزيد من الاستثمارات الألمانية المنتجة في الجزائر</div>
                                        
                                    </div>
                                
                                    <div id="ticker_86879" class="section row_0">
                                        
                                            
                                                <div class="image">
                                                    <a href="watani/86879-%D8%B3%D9%84%D8%A7%D9%84-%D9%8A%D8%B3%D8%AA%D9%82%D8%A8%D9%84-%D9%86%D8%A7%D8%A6%D8%A8-%D8%A7%D9%84%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A-%D9%84%D8%AF%D9%89-%D8%A7%D9%84%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D8%B1%D8%A7%D9%84%D9%8A-%D8%A7%D9%84%D9%85%D9%83%D9%84%D9%81-%D8%A8%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%D9%88%D8%A7%D9%84%D8%B7%D8%A7%D9%82%D8%A9.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=_____166941818.jpg&amp;size=summary_small" alt="image" /><br /></a>
                                                </div>
                                            
                                            <h3><a href="watani/86879-%D8%B3%D9%84%D8%A7%D9%84-%D9%8A%D8%B3%D8%AA%D9%82%D8%A8%D9%84-%D9%86%D8%A7%D8%A6%D8%A8-%D8%A7%D9%84%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A-%D9%84%D8%AF%D9%89-%D8%A7%D9%84%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D8%B1%D8%A7%D9%84%D9%8A-%D8%A7%D9%84%D9%85%D9%83%D9%84%D9%81-%D8%A8%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%D9%88%D8%A7%D9%84%D8%B7%D8%A7%D9%82%D8%A9.html">سلال يستقبل نائب الوزير الألماني لدى الوزير الفيدرالي المكلف بالاقتصاد والطاقة</a></h3>
                                            <div class="summary">استقبل الوزير الأول عبد المالك سلال يوم الثلاثاء نائب الوزير الألماني لدى الوزير الفيدرالي المكلف بالاقتصاد و الطاقة أوي كارل بيكماير الذي يزور الجزائر في</div>
                                        
                                    </div>
                                
                                    <div id="ticker_86878" class="section row_1">
                                        
                                            
                                                <div class="image">
                                                    <a href="watani/86878-%D8%B3%D9%84%D8%B7%D8%A7%D9%86%D9%8A-%26amp%3Bquot%3B%D8%A7%D9%84%D8%A3%D8%AD%D8%B2%D8%A7%D8%A8-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9-%D8%AA%D8%B9%D8%A7%D9%86%D9%8A-%D8%A3%D8%B2%D9%85%D8%A9-%D8%AE%D8%B7%D9%80%D9%80%D9%80%D9%80%D9%80%D9%80%D9%80%D9%80%D9%80%D9%80%D9%80%D9%80%D8%A7%D8%A8%26amp%3Bquot%3B.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=111111111111111111111111111111111111111111_729365420.jpg&amp;size=summary_small" alt="image" /><br /></a>
                                                </div>
                                            
                                            <h3><a href="watani/86878-%D8%B3%D9%84%D8%B7%D8%A7%D9%86%D9%8A-%26amp%3Bquot%3B%D8%A7%D9%84%D8%A3%D8%AD%D8%B2%D8%A7%D8%A8-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9-%D8%AA%D8%B9%D8%A7%D9%86%D9%8A-%D8%A3%D8%B2%D9%85%D8%A9-%D8%AE%D8%B7%D9%80%D9%80%D9%80%D9%80%D9%80%D9%80%D9%80%D9%80%D9%80%D9%80%D9%80%D9%80%D8%A7%D8%A8%26amp%3Bquot%3B.html">سلطاني: &quot;الأحزاب السياسية تعاني أزمة خطــــــــــــاب&quot;</a></h3>
                                            <div class="summary">أكد الرئيس السابق لحركة مجتمع السلم،أبو جرة سلطاني، أمس، أن الأحزاب السياسية في الجزائر تعاني أزمة خطاب، موضحا أن الأخيرة- الأزمة- موجودة على ثلاثة مستويات</div>
                                        
                                    </div>
                                
                                    <div id="ticker_86877" class="section row_0">
                                        
                                            
                                                <div class="image">
                                                    <a href="watani/86877-%D8%AA%D8%AF%D9%85%D9%8A%D8%B1-11-%D9%85%D8%AE%D8%A8%D8%A3-%D9%84%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D9%8A%D9%86-%D8%A8%D9%83%D9%84-%D9%85%D9%86-%D8%AC%D9%8A%D8%AC%D9%84-%D9%88%D8%B3%D9%83%D9%8A%D9%83%D8%AF%D8%A9.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=_____288664522.jpg&amp;size=summary_small" alt="image" /><br /></a>
                                                </div>
                                            
                                            <h3><a href="watani/86877-%D8%AA%D8%AF%D9%85%D9%8A%D8%B1-11-%D9%85%D8%AE%D8%A8%D8%A3-%D9%84%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D9%8A%D9%86-%D8%A8%D9%83%D9%84-%D9%85%D9%86-%D8%AC%D9%8A%D8%AC%D9%84-%D9%88%D8%B3%D9%83%D9%8A%D9%83%D8%AF%D8%A9.html">تدمير 11 مخبأ للإرهابيين بكل من جيجل وسكيكدة</a></h3>
                                            <div class="summary">&nbsp;دمرت مفارز للجيش الوطني الشعبي بكل من جيجل وسكيكدة، &nbsp;يوم آمس، إحدى عشر (11) مخبأ للإرهابيين وستة (06) ألغام وثلاثة (03) مدافع تقليدية الصنع.&nbsp;وفي إطار</div>
                                        
                                    </div>
                                
                                    <div id="ticker_86876" class="section row_1">
                                        
                                            
                                                <div class="image">
                                                    <a href="watani/86876-%D8%A8%D8%B9%D8%AF-%D9%84%D9%82%D8%A7%D8%A1-%D8%AC%D9%85%D8%B9%D9%87-%D8%A8%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D8%B1-%D9%85%D8%B3%D8%A7%D9%87%D9%84-%D9%83%D9%88%D8%A8%D9%84%D8%B1-%D9%8A%D8%AD%D9%8A%D9%8A-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D8%B9%D9%84%D9%89-%D8%AF%D9%88%D8%B1%D9%87%D8%A7-%D9%84%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D8%AA%D9%82%D8%AF%D9%85-%D9%81%D9%8A-%D8%AD%D9%84-%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9-%D8%A8%D9%84%D9%8A%D8%A8%D9%8A%D8%A7.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=mm_495372999.jpeg&amp;size=summary_small" alt="image" /><br /></a>
                                                </div>
                                            
                                            <h3><a href="watani/86876-%D8%A8%D8%B9%D8%AF-%D9%84%D9%82%D8%A7%D8%A1-%D8%AC%D9%85%D8%B9%D9%87-%D8%A8%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D8%B1-%D9%85%D8%B3%D8%A7%D9%87%D9%84-%D9%83%D9%88%D8%A8%D9%84%D8%B1-%D9%8A%D8%AD%D9%8A%D9%8A-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D8%B9%D9%84%D9%89-%D8%AF%D9%88%D8%B1%D9%87%D8%A7-%D9%84%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D8%AA%D9%82%D8%AF%D9%85-%D9%81%D9%8A-%D8%AD%D9%84-%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9-%D8%A8%D9%84%D9%8A%D8%A8%D9%8A%D8%A7.html">بعد لقاء جمعه بعبد القادر مساهل: كوبلر يحيي الجزائر على دورها لتحقيق تقدم في حل الأزمة بليبيا</a></h3>
                                            <div class="summary">أشاد المبعوث الأممي إلى ليبيا مارتن كوبلر بدور الجزائر وجهودها من أجل تحقيق تقدم على مسار التسوية للازمة في ليبيا من خلال اعتمادها سياسة الحوار</div>
                                        
                                    </div>
                                
                                    <div id="ticker_86875" class="section row_0">
                                        
                                            
                                                <div class="image">
                                                    <a href="watani/86875-%26amp%3Bquot%3B%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%A3%D9%86%D8%B5%D9%81%D8%AA-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1..%D9%88%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1%D9%86%D8%A7-%D8%AA%D9%83%D8%B4%D9%81-%D8%A7%D9%84%D8%B9%D9%8A%D9%88%D8%A8%26amp%3Bquot%3B.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=download__11__978513650_441566923.jpg&amp;size=summary_small" alt="image" /><br /></a>
                                                </div>
                                            
                                            <h3><a href="watani/86875-%26amp%3Bquot%3B%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%A3%D9%86%D8%B5%D9%81%D8%AA-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1..%D9%88%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1%D9%86%D8%A7-%D8%AA%D9%83%D8%B4%D9%81-%D8%A7%D9%84%D8%B9%D9%8A%D9%88%D8%A8%26amp%3Bquot%3B.html">&quot;الأمم المتحدة أنصفت الجزائر..وتقاريرنا تكشف العيوب&quot;</a></h3>
                                            <div class="summary">&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; تأخر نشر تقرير المجلس يعود إلى تجديد أعضائه
أكد نائب رئيس المجلس الاقتصادي و الاجتماعي مصطفى مقيدش أن التقرير المقبل للمجلس حول الراهن الاقتصادي والاجتماعي</div>
                                        
                                    </div>
                                
                                    <div id="ticker_86874" class="section row_1">
                                        
                                            
                                                <div class="image">
                                                    <a href="watani/86874-%26amp%3Bquot%3B%D9%86%D8%AC%D8%A7%D8%AD-%D9%82%D9%85%D8%A9-%D8%AF%D9%88%D9%84-%D8%AC%D9%88%D8%A7%D8%B1-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D9%85%D8%B1%D9%87%D9%88%D9%86-%D8%A8%D8%AA%D8%B5%D9%88%D8%B1-%D9%85%D9%88%D8%AD%D8%AF-%D9%84%D8%AD%D9%84-%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9%26amp%3Bquot%3B.html"><img src="http://www.elitihadonline.com/thumbnail.php?file=33_260626305.jpg&amp;size=summary_small" alt="image" /><br /></a>
                                                </div>
                                            
                                            <h3><a href="watani/86874-%26amp%3Bquot%3B%D9%86%D8%AC%D8%A7%D8%AD-%D9%82%D9%85%D8%A9-%D8%AF%D9%88%D9%84-%D8%AC%D9%88%D8%A7%D8%B1-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D9%85%D8%B1%D9%87%D9%88%D9%86-%D8%A8%D8%AA%D8%B5%D9%88%D8%B1-%D9%85%D9%88%D8%AD%D8%AF-%D9%84%D8%AD%D9%84-%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9%26amp%3Bquot%3B.html">&quot;نجاح قمة دول جوار ليبيا مرهون بتصور موحد لحل الأزمة&quot;</a></h3>
                                            <div class="summary">&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; ميزاب: الوحدة الترابية خط أحمر..
&nbsp;
أكد المشاركون في برنامج "زوايا الأحداث" أن نجاح القمة الثلاثية "الجزائر-تونس-مصر" المرتقبة بالجزائر ترتبط بوجود تصور ليبي موحد للجلوس على</div>
                                        
                                    </div>
                                
                            </div>
                        </div>
                        <script type="text/javascript">
                            var mainTicker = new vivvoTicker('mainTicker');
                        </script>
                    
            </div>
        </div>
    </div>
</div>
						
	
			
		

						
	<div class="category_tabs box_tabs">
		<div class="box_title_holder">
			<div class="box_title">
				<ul id="most_popular_commented_tabs" class="tabs">
					
						<li><a href="#box_most_popular"><span>الأكثر شعبية</span></a></li>
					
					
                        <li><a href="#box_most_commented"><span>الأكثر تعليقاً</span></a></li>
                    
				</ul>
			</div>
		</div>
		<div class="box_body">
			<div class="box_content">	
				
					
							<ul id="box_most_popular">
								
									<li>
										<a href="eco/80633-%D8%A7%D9%84%D8%B4%D9%84%D9%81-%D8%B9%D8%AC%D9%84%D8%A9-%D8%A7%D9%84%D8%AA%D9%86%D9%85%D9%8A%D8%A9-%D9%85%D8%AA%D9%88%D9%82%D9%81%D8%A9-%D8%A8%D8%A8%D9%84%D8%AF%D9%8A%D8%A9-%D8%A8%D9%86%D8%A7%D9%8A%D8%B1%D9%8A%D8%A9.html">
											الشلف: عجلة التنمية متوقفة ببلدية بنايرية
										</a>
									</li>
								
									<li>
										<a href="eco/86782-%D9%81%D9%84%D8%A7%D8%AD%D8%A9-%D8%AA%D8%B3%D9%84%D9%8A%D9%85-146.000-%D9%87%D9%83%D8%AA%D8%A7%D8%B1-%D9%81%D9%8A-%D8%A5%D8%B7%D8%A7%D8%B1-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D9%87%D9%83%D8%AA%D8%A7%D8%B1-%D9%85%D9%86-%D8%A7%D9%84%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A-%D8%A7%D9%84%D9%85%D8%B3%D9%82%D9%8A%D8%A9.html">
											فلاحة : تسليم 146.000 هكتار في إطار برنامج مليون هكتار من الأراضي المسقية
										</a>
									</li>
								
									<li>
										<a href="eco/86205-%D8%A3%D9%88%D8%A8%D9%83-%D8%AF%D9%88%D8%B1-%D8%A3%D8%B3%D8%A7%D8%B3%D9%8A-%D9%84%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D9%81%D9%8A-%D8%A7%D8%AA%D9%81%D8%A7%D9%82-%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9-%D8%AA%D9%88%D8%A7%D8%B2%D9%86-%D8%B3%D9%88%D9%82-%D8%A7%D9%84%D9%86%D9%81%D8%B7.html">
											أوبك: دور أساسي للجزائر في اتفاق إعادة توازن سوق النفط
										</a>
									</li>
								
									<li>
										<a href="eco/82623-%D8%B3%D9%88%D9%82-%D9%85%D9%88%D8%B3%D9%83%D9%88-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9-%D9%84%D9%84%D8%B5%D9%86%D8%A7%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A6%D9%8A%D8%A9-%D9%81%D8%B1%D8%B5%D8%A9-%D9%84%D9%84%D9%85%D8%B5%D8%AF%D8%B1%D9%8A%D9%86-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D9%8A%D9%86.html">
											سوق موسكو الدولية للصناعات الغذائية : فرصة للمصدرين الجزائريين
										</a>
									</li>
								
									<li>
										<a href="eco/83716-اتفاقية-بين-البنك-الوطني-الجزائري-ومنتدى-رؤساء-المؤسسات-لتخصيص-شبابيك-لنساء-الأعمال.html">
											اتفاقية بين البنك الوطني الجزائري ومنتدى رؤساء المؤسسات لتخصيص شبابيك لنساء الأعمال
										</a>
									</li>
								
							</ul>
						
				
				
                    
                            <ul id="box_most_commented">
								
                            </ul>
                        
                
				<script type="text/javascript">
					var most_popular_commented_tabs = new Control.Tabs('most_popular_commented_tabs');
				</script>
			</div>
		</div>
	</div>

                       	<div id="article_tags">
						
	
        
        <div id="box_article_rating" class="box">
            <div class="rate_title">قيم هذا المقال</div>
            <div class="article_rating">0</div>
            <div id="stars"> </div>
            <script type="text/javascript" language="javascript">
                var voteOprions = {
                    showNull:false, 
                    startAt: 0, 
                    voted: false,
                    callback : onVote,
                    sprite: 'http://www.elitihadonline.com/themes/elitihad/img/stars.gif'
                }
                if ($ ('stars')){
                    new Starry('stars', voteOprions);
                }
                
                    function onVote (index) {
                        voteParam = {};
                        voteParam.action = 'article';
                        voteParam.cmd = 'vote';
                        voteParam.ARTICLE_id = 86881;
                        voteParam.ARTICLE_vote = index;
                        voteParam.template_output = 'box/article_vote';                       
                        new Ajax.Updater('box_article_rating', document.location.toString(), {
                            parameters: voteParam,
                            evalScripts: true,
                            insertion: Element.replace
                        });
                    }
                
            </script>
        </div>
    

							
						</div>
                    </div>
				</div>
			</div>
			<div id="footer">
				
	
	<div class="footer">    	
        
                <ul>
                    
                        
                            <li>
                                <a href="watani/index.1.html">
                                    الوطني
                                </a> | 
                            </li>
                        
                    
                        
                    
                        
                            <li>
                                <a href="eco/index.1.html">
                                    الإقتصادي
                                </a> | 
                            </li>
                        
                    
                        
                            <li>
                                <a href="societe/index.1.html">
                                    المجتمع
                                </a> | 
                            </li>
                        
                    
                        
                            <li>
                                <a href="cult/index.1.html">
                                    الثقافي
                                </a> | 
                            </li>
                        
                    
                        
                            <li>
                                <a href="sport/index.1.html">
                                    الرياضة
                                </a> | 
                            </li>
                        
                    
                        
                    
                        
                            <li>
                                <a href="divers/index.1.html">
                                    منوعات
                                </a> | 
                            </li>
                        
                    
                        
                    
                        
                            <li>
                                <a href="aklam/index.1.html">
                                    أقلام
                                </a> | 
                            </li>
                        
                    
                        
                            <li>
                                <a href="local/index.1.html">
                                    محليات
                                </a> | 
                            </li>
                        
                    
                        
                            <li>
                                <a href="report/index.1.html">
                                    تحقيقات
                                </a> | 
                            </li>
                        
                    
                        
                    
                        
                    
                        
                    
                        
                            <li>
                                <a href="cours/index.1.html">
                                    محاكم
                                </a> | 
                            </li>
                        
                    
                        
                    
                        
                    
                        
                            <li>
                                <a href="dossiers/index.1.html">
                                    ملفات
                                </a> | 
                            </li>
                        
                    
                        
                    
                        
                    
                </ul>
            
        
		<div class="static_footer">	
        	<img src="http://www.elitihadonline.com/cron_image.html" style="display:none;" alt="cron" title="cron" />
			<a href="http://www.elitihadonline.com/">الرئيسية</a> |
			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.elitihadonline.com/');" href="#">إجعلنا صفحتك الرئيسية</a> |
			<a href="javascript:bookmarksite('',document.URL);">أضف إلى المفضلة</a> 
			
				| 
				
					<a href="feed/index.rss">Rss</a> / <a href="feed/index.atom">Atom</a> 
					
				
			
			
				| 
				
					<a href="feed/index.txt">نص بسيط</a> 
					
				
			
			
				|
				
					<a href="http://www.elitihadonline.com/archive">الأرشيف</a>
					
				
			
			
		</div>
        
	</div>
    <script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	
	</script>
	<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-31035899-1");
	pageTracker._initData();
	pageTracker._trackPageview();
	</script>

			</div>
		</div>
        <script type="text/javascript" language="JavaScript">
            var _nct = _nct || [];
            _nct.push(['_setId', '86881']);
            _nct.push(['_setSections', 'الإقتصادي']);
            _nct.push(['_setAuthors', 'itihad']);

            (function() {
                var nc = document.createElement('script'); nc.type = 'text/javascript'; nc.async = true;
                nc.src = 'http://t.newscurve.com/nct.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(nc, s);
            })();
        </script>
	</body>
</html>